<!DOCTYPE html>
<html class="no-js" lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="google-site-verification" content="g416SDHrDegJaNgmgNWgsPC-o_akD7zy6C6FiQpdMK8" />

<title>What makes a COVID-19 &quot;contrarian&quot; doctor—or any quack? - RESPECTFUL INSOLENCE</title>
<meta name="description" content="In 2009, I tried to answer the question: How do doctors become contrarians, quacks, and antivaxxers? It&#039;s time for an update." />
<link rel="canonical" href="https://www.respectfulinsolence.com/2022/10/31/what-makes-a-covid-19-contrarian-doctor-or-any-quack/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="What makes a COVID-19 &quot;contrarian&quot; doctor—or any quack?" />
<meta property="og:description" content="In 2009, I tried to answer the question: How do doctors become contrarians, quacks, and antivaxxers? It&#039;s time for an update." />
<meta property="og:url" content="https://www.respectfulinsolence.com/2022/10/31/what-makes-a-covid-19-contrarian-doctor-or-any-quack/" />
<meta property="og:site_name" content="RESPECTFUL INSOLENCE" />
<meta property="article:publisher" content="https://www.facebook.com/dhgorski" />
<meta property="article:author" content="https://www.facebook.com/dhgorski" />
<meta property="article:published_time" content="2022-10-31T04:10:00+00:00" />
<meta property="article:modified_time" content="2022-10-31T14:31:55+00:00" />
<meta property="og:image" content="https://www.respectfulinsolence.com/wp-content/uploads/2017/04/QuackAttack2.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="596" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Orac" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@gorskon" />
<meta name="twitter:site" content="@gorskon" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Orac" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="32 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="RESPECTFUL INSOLENCE &raquo; Feed" href="https://www.respectfulinsolence.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="RESPECTFUL INSOLENCE &raquo; Comments Feed" href="https://www.respectfulinsolence.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RESPECTFUL INSOLENCE &raquo; What makes a COVID-19 &#8220;contrarian&#8221; doctor—or any quack? Comments Feed" href="https://www.respectfulinsolence.com/2022/10/31/what-makes-a-covid-19-contrarian-doctor-or-any-quack/feed/" />

<script src="//www.googletagmanager.com/gtag/js?id=G-X2WVQLQHGW" data-cfasync="false" data-wpfc-render="false" async></script>
<script data-cfasync="false" data-wpfc-render="false">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</script>

<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.respectfulinsolence.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/6.0.3/wp-includes/css/dist/block-library/style.min.css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/6.0.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/6.0.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='twentytwenty-style-css' href='https://www.respectfulinsolence.com/wp-content/themes/twentytwenty/style.css?ver=2.0' media='all' />
<style id='twentytwenty-style-inline-css'>
.color-accent,.color-accent-hover:hover,.color-accent-hover:focus,:root .has-accent-color,.has-drop-cap:not(:focus):first-letter,.wp-block-button.is-style-outline,a { color: #e22658; }blockquote,.border-color-accent,.border-color-accent-hover:hover,.border-color-accent-hover:focus { border-color: #e22658; }button,.button,.faux-button,.wp-block-button__link,.wp-block-file .wp-block-file__button,input[type="button"],input[type="reset"],input[type="submit"],.bg-accent,.bg-accent-hover:hover,.bg-accent-hover:focus,:root .has-accent-background-color,.comment-reply-link { background-color: #e22658; }.fill-children-accent,.fill-children-accent * { fill: #e22658; }:root .has-background-color,button,.button,.faux-button,.wp-block-button__link,.wp-block-file__button,input[type="button"],input[type="reset"],input[type="submit"],.wp-block-button,.comment-reply-link,.has-background.has-primary-background-color:not(.has-text-color),.has-background.has-primary-background-color *:not(.has-text-color),.has-background.has-accent-background-color:not(.has-text-color),.has-background.has-accent-background-color *:not(.has-text-color) { color: #ffffff; }:root .has-background-background-color { background-color: #ffffff; }body,.entry-title a,:root .has-primary-color { color: #000000; }:root .has-primary-background-color { background-color: #000000; }cite,figcaption,.wp-caption-text,.post-meta,.entry-content .wp-block-archives li,.entry-content .wp-block-categories li,.entry-content .wp-block-latest-posts li,.wp-block-latest-comments__comment-date,.wp-block-latest-posts__post-date,.wp-block-embed figcaption,.wp-block-image figcaption,.wp-block-pullquote cite,.comment-metadata,.comment-respond .comment-notes,.comment-respond .logged-in-as,.pagination .dots,.entry-content hr:not(.has-background),hr.styled-separator,:root .has-secondary-color { color: #6d6d6d; }:root .has-secondary-background-color { background-color: #6d6d6d; }pre,fieldset,input,textarea,table,table *,hr { border-color: #dbdbdb; }caption,code,code,kbd,samp,.wp-block-table.is-style-stripes tbody tr:nth-child(odd),:root .has-subtle-background-background-color { background-color: #dbdbdb; }.wp-block-table.is-style-stripes { border-bottom-color: #dbdbdb; }.wp-block-latest-posts.is-grid li { border-top-color: #dbdbdb; }:root .has-subtle-background-color { color: #dbdbdb; }body:not(.overlay-header) .primary-menu > li > a,body:not(.overlay-header) .primary-menu > li > .icon,.modal-menu a,.footer-menu a, .footer-widgets a,#site-footer .wp-block-button.is-style-outline,.wp-block-pullquote:before,.singular:not(.overlay-header) .entry-header a,.archive-header a,.header-footer-group .color-accent,.header-footer-group .color-accent-hover:hover { color: #900d30; }.social-icons a,#site-footer button:not(.toggle),#site-footer .button,#site-footer .faux-button,#site-footer .wp-block-button__link,#site-footer .wp-block-file__button,#site-footer input[type="button"],#site-footer input[type="reset"],#site-footer input[type="submit"] { background-color: #900d30; }.social-icons a,body:not(.overlay-header) .primary-menu ul,.header-footer-group button,.header-footer-group .button,.header-footer-group .faux-button,.header-footer-group .wp-block-button:not(.is-style-outline) .wp-block-button__link,.header-footer-group .wp-block-file__button,.header-footer-group input[type="button"],.header-footer-group input[type="reset"],.header-footer-group input[type="submit"] { color: #afb7bf; }#site-header,.footer-nav-widgets-wrapper,#site-footer,.menu-modal,.menu-modal-inner,.search-modal-inner,.archive-header,.singular .entry-header,.singular .featured-media:before,.wp-block-pullquote:before { background-color: #afb7bf; }.header-footer-group,body:not(.overlay-header) #site-header .toggle,.menu-modal .toggle { color: #000000; }body:not(.overlay-header) .primary-menu ul { background-color: #000000; }body:not(.overlay-header) .primary-menu > li > ul:after { border-bottom-color: #000000; }body:not(.overlay-header) .primary-menu ul ul:after { border-left-color: #000000; }.site-description,body:not(.overlay-header) .toggle-inner .toggle-text,.widget .post-date,.widget .rss-date,.widget_archive li,.widget_categories li,.widget cite,.widget_pages li,.widget_meta li,.widget_nav_menu li,.powered-by-wordpress,.to-the-top,.singular .entry-header .post-meta,.singular:not(.overlay-header) .entry-header .post-meta a { color: #3c3f43; }.header-footer-group pre,.header-footer-group fieldset,.header-footer-group input,.header-footer-group textarea,.header-footer-group table,.header-footer-group table *,.footer-nav-widgets-wrapper,#site-footer,.menu-modal nav *,.footer-widgets-outer-wrapper,.footer-top { border-color: #929ca4; }.header-footer-group table caption,body:not(.overlay-header) .header-inner .toggle-wrapper::before { background-color: #929ca4; }
</style>
<link rel='stylesheet' id='twentytwenty-print-style-css' href='https://www.respectfulinsolence.com/wp-content/themes/twentytwenty/print.css?ver=2.0' media='print' />
<link rel='stylesheet' id='twentytwenty-jetpack-css' href='https://c0.wp.com/p/jetpack/11.4/modules/theme-tools/compat/twentytwenty.css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/11.4/_inc/social-logos/social-logos.min.css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/11.4/css/jetpack.css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script src='https://c0.wp.com/p/jetpack/11.4/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script src='https://www.respectfulinsolence.com/wp-content/plugins/exactmetrics-premium/assets/js/frontend-gtag.min.js?ver=7.9.1' id='exactmetrics-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" id='exactmetrics-frontend-script-js-extra'>var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.respectfulinsolence.com","hash_tracking":"true","ua":"UA-108461491-1","v4_id":"G-X2WVQLQHGW"};</script>
<script src='https://www.respectfulinsolence.com/wp-content/themes/twentytwenty/assets/js/index.js?ver=2.0' id='twentytwenty-js-js' async></script>

<script src='https://www.googletagmanager.com/gtag/js?id=G-5B9LDTYTSK' id='google_gtagjs-js' async></script>
<script id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "G-5B9LDTYTSK");
</script>

<link rel="https://api.w.org/" href="https://www.respectfulinsolence.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.respectfulinsolence.com/wp-json/wp/v2/posts/34961" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.respectfulinsolence.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.respectfulinsolence.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://wp.me/p9g7Ua-95T' />
<link rel="alternate" type="application/json+oembed" href="https://www.respectfulinsolence.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.respectfulinsolence.com%2F2022%2F10%2F31%2Fwhat-makes-a-covid-19-contrarian-doctor-or-any-quack%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.respectfulinsolence.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.respectfulinsolence.com%2F2022%2F10%2F31%2Fwhat-makes-a-covid-19-contrarian-doctor-or-any-quack%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.86.0" /><style>img#wpstats{display:none}</style>
<script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script>

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">

<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1153404623979022" crossorigin="anonymous"></script>


<script data-cfasync="false" data-wpfc-render="false">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</script>

<link rel="icon" href="https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2017/10/cropped-Oracindetail-square.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2017/10/cropped-Oracindetail-square.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2017/10/cropped-Oracindetail-square.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2017/10/cropped-Oracindetail-square.jpg?fit=270%2C270&#038;ssl=1" />

<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-108461491-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>

</head>
<body class="post-template-default single single-post postid-34961 single-format-standard custom-background wp-embed-responsive singular enable-search-modal has-post-thumbnail has-single-pagination showing-comments show-avatars footer-top-visible">
<a class="skip-link screen-reader-text" href="#site-content">Skip to the content</a><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<header id="site-header" class="header-footer-group">
<div class="header-inner section-inner">
<div class="header-titles-wrapper">
<button class="toggle search-toggle mobile-search-toggle" data-toggle-target=".search-modal" data-toggle-body-class="showing-search-modal" data-set-focus=".search-modal .search-field" aria-expanded="false">
<span class="toggle-inner">
<span class="toggle-icon">
<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="23" height="23" viewBox="0 0 23 23"><path d="M38.710696,48.0601792 L43,52.3494831 L41.3494831,54 L37.0601792,49.710696 C35.2632422,51.1481185 32.9839107,52.0076499 30.5038249,52.0076499 C24.7027226,52.0076499 20,47.3049272 20,41.5038249 C20,35.7027226 24.7027226,31 30.5038249,31 C36.3049272,31 41.0076499,35.7027226 41.0076499,41.5038249 C41.0076499,43.9839107 40.1481185,46.2632422 38.710696,48.0601792 Z M36.3875844,47.1716785 C37.8030221,45.7026647 38.6734666,43.7048964 38.6734666,41.5038249 C38.6734666,36.9918565 35.0157934,33.3341833 30.5038249,33.3341833 C25.9918565,33.3341833 22.3341833,36.9918565 22.3341833,41.5038249 C22.3341833,46.0157934 25.9918565,49.6734666 30.5038249,49.6734666 C32.7048964,49.6734666 34.7026647,48.8030221 36.1716785,47.3875844 C36.2023931,47.347638 36.2360451,47.3092237 36.2726343,47.2726343 C36.3092237,47.2360451 36.347638,47.2023931 36.3875844,47.1716785 Z" transform="translate(-20 -31)" /></svg> </span>
<span class="toggle-text">Search</span>
</span>
</button>
<div class="header-titles">
<div class="site-title faux-heading"><a href="https://www.respectfulinsolence.com/">RESPECTFUL INSOLENCE</a></div><div class="site-description">&quot;A statement of fact cannot be insolent.&quot; The miscellaneous ramblings of a surgeon/scientist on medicine, quackery, science, and pseudoscience (and anything else that interests him).</div>
</div>
<button class="toggle nav-toggle mobile-nav-toggle" data-toggle-target=".menu-modal" data-toggle-body-class="showing-menu-modal" aria-expanded="false" data-set-focus=".close-nav-toggle">
<span class="toggle-inner">
<span class="toggle-icon">
<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="26" height="7" viewBox="0 0 26 7"><path fill-rule="evenodd" d="M332.5,45 C330.567003,45 329,43.4329966 329,41.5 C329,39.5670034 330.567003,38 332.5,38 C334.432997,38 336,39.5670034 336,41.5 C336,43.4329966 334.432997,45 332.5,45 Z M342,45 C340.067003,45 338.5,43.4329966 338.5,41.5 C338.5,39.5670034 340.067003,38 342,38 C343.932997,38 345.5,39.5670034 345.5,41.5 C345.5,43.4329966 343.932997,45 342,45 Z M351.5,45 C349.567003,45 348,43.4329966 348,41.5 C348,39.5670034 349.567003,38 351.5,38 C353.432997,38 355,39.5670034 355,41.5 C355,43.4329966 353.432997,45 351.5,45 Z" transform="translate(-329 -38)" /></svg> </span>
<span class="toggle-text">Menu</span>
</span>
</button>
</div>
<div class="header-navigation-wrapper">
<nav class="primary-menu-wrapper" aria-label="Horizontal">
<ul class="primary-menu reset-list-style">
<li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-19"><a href="https://www.respectfulinsolence.com/">Home</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://www.respectfulinsolence.com/about-respectful-insolence/">About Respectful Insolence</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="https://www.respectfulinsolence.com/who-is-orac/">Who is Orac?</a></li>
<li id="menu-item-16296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16296"><a href="https://www.respectfulinsolence.com/commenting-policy/">Comment policy</a></li>
<li id="menu-item-16323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16323"><a href="https://www.respectfulinsolence.com/guest-posts/">Guest post policy</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="https://www.respectfulinsolence.com/contact/">Contact information &#038; email policy</a></li>
</ul>
</nav>
<div class="header-toggles hide-no-js">
<div class="toggle-wrapper search-toggle-wrapper">
<button class="toggle search-toggle desktop-search-toggle" data-toggle-target=".search-modal" data-toggle-body-class="showing-search-modal" data-set-focus=".search-modal .search-field" aria-expanded="false">
<span class="toggle-inner">
<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="23" height="23" viewBox="0 0 23 23"><path d="M38.710696,48.0601792 L43,52.3494831 L41.3494831,54 L37.0601792,49.710696 C35.2632422,51.1481185 32.9839107,52.0076499 30.5038249,52.0076499 C24.7027226,52.0076499 20,47.3049272 20,41.5038249 C20,35.7027226 24.7027226,31 30.5038249,31 C36.3049272,31 41.0076499,35.7027226 41.0076499,41.5038249 C41.0076499,43.9839107 40.1481185,46.2632422 38.710696,48.0601792 Z M36.3875844,47.1716785 C37.8030221,45.7026647 38.6734666,43.7048964 38.6734666,41.5038249 C38.6734666,36.9918565 35.0157934,33.3341833 30.5038249,33.3341833 C25.9918565,33.3341833 22.3341833,36.9918565 22.3341833,41.5038249 C22.3341833,46.0157934 25.9918565,49.6734666 30.5038249,49.6734666 C32.7048964,49.6734666 34.7026647,48.8030221 36.1716785,47.3875844 C36.2023931,47.347638 36.2360451,47.3092237 36.2726343,47.2726343 C36.3092237,47.2360451 36.347638,47.2023931 36.3875844,47.1716785 Z" transform="translate(-20 -31)" /></svg> <span class="toggle-text">Search</span>
</span>
</button>
</div>
</div>
</div>
</div>
<div class="search-modal cover-modal header-footer-group" data-modal-target-string=".search-modal" role="dialog" aria-modal="true" aria-label="Search">
<div class="search-modal-inner modal-inner">
<div class="section-inner">
<form role="search" aria-label="Search for:" method="get" class="search-form" action="https://www.respectfulinsolence.com/">
<label for="search-form-1">
<span class="screen-reader-text">Search for:</span>
<input type="search" id="search-form-1" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" />
</form>
<button class="toggle search-untoggle close-search-toggle fill-children-current-color" data-toggle-target=".search-modal" data-toggle-body-class="showing-search-modal" data-set-focus=".search-modal .search-field">
<span class="screen-reader-text">Close search</span>
<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><polygon fill="" fill-rule="evenodd" points="6.852 7.649 .399 1.195 1.445 .149 7.899 6.602 14.352 .149 15.399 1.195 8.945 7.649 15.399 14.102 14.352 15.149 7.899 8.695 1.445 15.149 .399 14.102" /></svg> </button>
</div>
</div>
</div>
</header>
<div class="menu-modal cover-modal header-footer-group" data-modal-target-string=".menu-modal">
<div class="menu-modal-inner modal-inner">
<div class="menu-wrapper section-inner">
<div class="menu-top">
<button class="toggle close-nav-toggle fill-children-current-color" data-toggle-target=".menu-modal" data-toggle-body-class="showing-menu-modal" data-set-focus=".menu-modal">
 <span class="toggle-text">Close Menu</span>
<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><polygon fill="" fill-rule="evenodd" points="6.852 7.649 .399 1.195 1.445 .149 7.899 6.602 14.352 .149 15.399 1.195 8.945 7.649 15.399 14.102 14.352 15.149 7.899 8.695 1.445 15.149 .399 14.102" /></svg> </button>
<nav class="mobile-menu" aria-label="Mobile">
<ul class="modal-menu reset-list-style">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-19"><div class="ancestor-wrapper"><a href="https://www.respectfulinsolence.com/">Home</a></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><div class="ancestor-wrapper"><a href="https://www.respectfulinsolence.com/about-respectful-insolence/">About Respectful Insolence</a></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><div class="ancestor-wrapper"><a href="https://www.respectfulinsolence.com/who-is-orac/">Who is Orac?</a></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16296"><div class="ancestor-wrapper"><a href="https://www.respectfulinsolence.com/commenting-policy/">Comment policy</a></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16323"><div class="ancestor-wrapper"><a href="https://www.respectfulinsolence.com/guest-posts/">Guest post policy</a></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><div class="ancestor-wrapper"><a href="https://www.respectfulinsolence.com/contact/">Contact information &#038; email policy</a></div></li>
</ul>
</nav>
</div>
<div class="menu-bottom">
<nav aria-label="Expanded Social links">
<ul class="social-menu reset-list-style social-icons fill-children-current-color">
<li id="menu-item-25" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a target="_blank" rel="noopener" href="https://twitter.com/gorskon"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#92fde0f3f1f9fcfde5e1d2f5fff3fbfebcf1fdff"><span class="screen-reader-text">Email</span><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M20,4H4C2.895,4,2,4.895,2,6v12c0,1.105,0.895,2,2,2h16c1.105,0,2-0.895,2-2V6C22,4.895,21.105,4,20,4z M20,8.236l-8,4.882 L4,8.236V6h16V8.236z"></path></svg></a></li>
<li id="menu-item-16235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16235"><a target="_blank" rel="noopener" href="https://plus.google.com/u/1/+oracknows"><span class="screen-reader-text">Google+</span><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><path d="M6.70846497,10.3082552 C6.43780491,9.94641406 6.5117218,9.43367048 6.87356298,9.16301045 C7.23540415,8.89235035 7.74814771,8.96626726 8.01880776,9.32810842 C8.5875786,10.0884893 9.45856383,10.5643487 10.4057058,10.6321812 C11.3528479,10.7000136 12.2827563,10.3531306 12.9541853,9.68145807 L15.3987642,7.23705399 C16.6390369,5.9529049 16.6212992,3.91168563 15.3588977,2.6492841 C14.0964962,1.38688258 12.0552769,1.36914494 10.77958,2.60113525 L9.37230725,4.00022615 C9.05185726,4.31881314 8.53381538,4.31730281 8.21522839,3.99685275 C7.89664141,3.67640269 7.89815174,3.15836082 8.21860184,2.83977385 L9.63432671,1.43240056 C11.5605503,-0.42800847 14.6223793,-0.401402004 16.5159816,1.49220028 C18.4095838,3.38580256 18.4361903,6.44763148 16.5658147,8.38399647 L14.1113741,10.838437 C13.1043877,11.8457885 11.7095252,12.366113 10.2888121,12.2643643 C8.86809903,12.1626156 7.56162126,11.4488264 6.70846497,10.3082552 Z M11.291535,7.6917448 C11.5621951,8.05358597 11.4882782,8.56632952 11.126437,8.83698955 C10.7645959,9.10764965 10.2518523,9.03373274 9.98119227,8.67189158 C9.4124214,7.91151075 8.54143617,7.43565129 7.59429414,7.36781884 C6.6471521,7.29998638 5.71724372,7.64686937 5.04581464,8.31854193 L2.60123581,10.762946 C1.36096312,12.0470951 1.37870076,14.0883144 2.64110228,15.3507159 C3.90350381,16.6131174 5.94472309,16.630855 7.21873082,15.400549 L8.61782171,14.0014581 C8.93734159,13.6819382 9.45538568,13.6819382 9.77490556,14.0014581 C10.0944254,14.320978 10.0944254,14.839022 9.77490556,15.1585419 L8.36567329,16.5675994 C6.43944966,18.4280085 3.37762074,18.401402 1.48401846,16.5077998 C-0.409583822,14.6141975 -0.436190288,11.5523685 1.43418536,9.61600353 L3.88862594,7.16156298 C4.89561225,6.15421151 6.29047483,5.63388702 7.71118789,5.7356357 C9.13190097,5.83738438 10.4383788,6.55117356 11.291535,7.6917448 Z" /></svg></a></li>
</ul>
</nav>
</div>
</div>
</div>
</div>
<main id="site-content">
<article class="post-34961 post type-post status-publish format-standard has-post-thumbnail hentry category-antivaccination_lunacy category-medicine category-quackery category-skepticismcritical_thinking tag-covid-contrarian tag-covid-19 tag-covid-19-denial tag-covid-19-vaccine tag-drew-pinsky tag-jay-bhattacharya tag-john-ioannidis tag-kelly-victory tag-robert-f-kennedy-jr tag-vinay-prasad tag-zdoggmd" id="post-34961">
<header class="entry-header has-text-align-center header-footer-group">
<div class="entry-header-inner section-inner medium">
<div class="entry-categories">
<span class="screen-reader-text">Categories</span>
<div class="entry-categories-inner">
<a href="https://www.respectfulinsolence.com/category/antivaccination_lunacy/" rel="category tag">Antivaccine nonsense</a> <a href="https://www.respectfulinsolence.com/category/medicine/" rel="category tag">Medicine</a> <a href="https://www.respectfulinsolence.com/category/quackery/" rel="category tag">Quackery</a> <a href="https://www.respectfulinsolence.com/category/skepticismcritical_thinking/" rel="category tag">Skepticism/critical thinking</a> </div>
</div>
<h1 class="entry-title">What makes a COVID-19 &#8220;contrarian&#8221; doctor—or any quack?</h1>
<div class="intro-text section-inner max-percentage small">
<p>In 2008, I tried to answer the question: How do doctors become contrarians, quacks, and antivaxxers? A Twitter encounter suggested to me not just answers but that an update to that post is massively overdue.</p>
</div>
<div class="post-meta-wrapper post-meta-single post-meta-single-top">
<ul class="post-meta">
<li class="post-author meta-wrapper">
<span class="meta-icon">
<span class="screen-reader-text">Post author</span>
<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="18" height="20" viewBox="0 0 18 20"><path fill="" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg> </span>
<span class="meta-text">
By <a href="https://www.respectfulinsolence.com/author/respectfulinsolence_ip5frq/">Orac</a> </span>
</li>
<li class="post-date meta-wrapper">
<span class="meta-icon">
<span class="screen-reader-text">Post date</span>
<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="18" height="19" viewBox="0 0 18 19"><path fill="" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg> </span>
<span class="meta-text">
<a href="https://www.respectfulinsolence.com/2022/10/31/what-makes-a-covid-19-contrarian-doctor-or-any-quack/">October 31, 2022</a>
</span>
</li>
<li class="post-comment-link meta-wrapper">
<span class="meta-icon">
<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="19" height="19" viewBox="0 0 19 19"><path d="M9.43016863,13.2235931 C9.58624731,13.094699 9.7823475,13.0241935 9.98476849,13.0241935 L15.0564516,13.0241935 C15.8581553,13.0241935 16.5080645,12.3742843 16.5080645,11.5725806 L16.5080645,3.44354839 C16.5080645,2.64184472 15.8581553,1.99193548 15.0564516,1.99193548 L3.44354839,1.99193548 C2.64184472,1.99193548 1.99193548,2.64184472 1.99193548,3.44354839 L1.99193548,11.5725806 C1.99193548,12.3742843 2.64184472,13.0241935 3.44354839,13.0241935 L5.76612903,13.0241935 C6.24715123,13.0241935 6.63709677,13.4141391 6.63709677,13.8951613 L6.63709677,15.5301903 L9.43016863,13.2235931 Z M3.44354839,14.766129 C1.67980032,14.766129 0.25,13.3363287 0.25,11.5725806 L0.25,3.44354839 C0.25,1.67980032 1.67980032,0.25 3.44354839,0.25 L15.0564516,0.25 C16.8201997,0.25 18.25,1.67980032 18.25,3.44354839 L18.25,11.5725806 C18.25,13.3363287 16.8201997,14.766129 15.0564516,14.766129 L10.2979143,14.766129 L6.32072889,18.0506004 C5.75274472,18.5196577 4.89516129,18.1156602 4.89516129,17.3790323 L4.89516129,14.766129 L3.44354839,14.766129 Z" /></svg> </span>
<span class="meta-text">
<a href="https://www.respectfulinsolence.com/2022/10/31/what-makes-a-covid-19-contrarian-doctor-or-any-quack/#comments">6 Comments<span class="screen-reader-text"> on What makes a COVID-19 &#8220;contrarian&#8221; doctor—or any quack?</span></a> </span>
</li>
</ul>
</div>
</div>
</header>
<figure class="featured-media">
<div class="featured-media-inner section-inner">
<img width="800" height="596" src="https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2017/04/QuackAttack2.jpg?fit=800%2C596&amp;ssl=1" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt data-attachment-id="10830" data-permalink="https://www.respectfulinsolence.com/quackattack2-2/" data-orig-file="https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2017/04/QuackAttack2.jpg?fit=800%2C596&amp;ssl=1" data-orig-size="800,596" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Quack Attack" data-image-description data-image-caption data-medium-file="https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2017/04/QuackAttack2.jpg?fit=300%2C224&amp;ssl=1" data-large-file="https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2017/04/QuackAttack2.jpg?fit=580%2C432&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2017/04/QuackAttack2.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2017/04/QuackAttack2.jpg?resize=300%2C224&amp;ssl=1 300w, https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2017/04/QuackAttack2.jpg?resize=768%2C572&amp;ssl=1 768w, https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2017/04/QuackAttack2.jpg?resize=425%2C317&amp;ssl=1 425w, https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2017/04/QuackAttack2.jpg?resize=650%2C484&amp;ssl=1 650w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2017/04/QuackAttack2.jpg?fit=800%2C596&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
</div>
</figure>
<div class="post-inner thin ">
<div class="entry-content">
<p>This is one of those posts inspired by an exchange on Twitter. In brief, the exchange led me to a 14-year-old post that—or so it rapidly became apparent to me—desperately needed updating in light of the COVID-19 pandemic and the bumper crop of COVID-19 &#8220;contrarians&#8221; (a.k.a., antivax cranks, quacks, and grifters).</p>
<p>Here&#8217;s the exchange, which suggested a way to come at the answer:</p>
<figure class="wp-block-embed aligncenter is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">This reminded me of the very first article I had ever read from <a href="https://twitter.com/gorskon?ref_src=twsrc%5Etfw">@gorskon</a> at Science-Based Medicine.<br><br>I also saw it as a strong defense of the physician-scientist. <a href="https://t.co/lxpFiMXmjL">https://t.co/lxpFiMXmjL</a></p>&mdash; Druv Bhagavan (@DruvBhagavan) <a href="https://twitter.com/DruvBhagavan/status/1583830869688561664?ref_src=twsrc%5Etfw">October 22, 2022</a></blockquote><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div><figcaption>I must admit that I blushed here.</figcaption></figure>
<p>Which led me to respond:</p>
<figure class="wp-block-embed aligncenter is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">I might have to write an update to that old post in light of the pandemic&#8230;</p>&mdash; David Gorski, MD, PhD (@gorskon) <a href="https://twitter.com/gorskon/status/1583851042319478784?ref_src=twsrc%5Etfw">October 22, 2022</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<p>And it&#8217;s true. <a href="https://www.respectfulinsolence.com/2008/05/27/how-a-scientist-or-doctor-becomes-a-cran/">That old post</a> is one that I&#8217;m particularly proud of. At the same time, I realize that it&#8217;s spectacularly out of date, given what has happened since COVID-19 hit the world nearly three years ago, hence my thought that I really do need to update it. So, after having thought about it for a day, I decided that I had to try to do it, even if I take the risk that the update is inferior to the original. Also, Dr. Jonathan Howard published an <a href="https://sciencebasedmedicine.org/audience-capture-when-doctors-follow-their-followers/">excellent post a week and a half ago</a> about another possible reason why doctors gradually become &#8220;contrarians&#8221;, a state that has led too many of them to descend into worse than contrarianism, such as openly peddling antivax conspiracy theories. That reason is audience capture, and I will elaborate on it near the end of my post. Moreover, even nearly three years into the pandemic, my colleagues keep expressing surprise that there are so many physicians who&#8217;ve turned into cranks with respect to COVID-19 and COVID-19 vaccines, I&#8217;d like to discuss why they shouldn&#8217;t be so surprised and the factors that lead to this seeming transformation.</p>
<h2 id="h-physician-social-media-influencers-who-ve-embraced-covid-19-contrarianism-and-antivax">Physician social media influencers who&#8217;ve embraced COVID-19 contrarianism and antivax</h2>
<p>How is my desire to update a previous post about why physicians become cranks and antivaxxers related to what I had originally planned on writing about? It turns out that a few days before the exchange above, I noticed this Tweet by Dr. Drew Pinsky, which as of my writing now is still his pinned Tweet nearly two weeks after his interview with antivaccine leader <a href="https://www.respectfulinsolence.com/tag/robert-f-kennedy-jr/">Robert F. Kennedy, Jr.</a> (RFK Jr.):</p>
<figure class="wp-block-embed aligncenter is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">Robert F. Kennedy Jr. on Dr. Fauci, CDC &amp; Big Pharma Collusion w/ Dr. Ke&#8230; <a href="https://t.co/Hy1lGCoZF8">https://t.co/Hy1lGCoZF8</a> via <a href="https://twitter.com/YouTube?ref_src=twsrc%5Etfw">@YouTube</a></p>&mdash; Dr. Drew (@drdrew) <a href="https://twitter.com/drdrew/status/1582767402294513664?ref_src=twsrc%5Etfw">October 19, 2022</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<p>That&#8217;s right, radio and TV personality who&#8217;s now a podcaster, Dr. Drew, hosted <a href="https://www.respectfulinsolence.com/2022/01/26/anne-frank-rfk-jr-now-versus-2015/">longtime antivax activist</a> and leader turned general purpose COVID-19 <a href="https://www.respectfulinsolence.com/2021/01/13/rfk-jr-doesnt-like-being-called-antivacine-and-antimask/">antimasker, anti-&#8220;lockdowner&#8221;,</a> and <a href="https://www.respectfulinsolence.com/2022/08/22/antivaxxers-rejoice-over-the-spillover-of-distrust-of-covid-19-vaccines-to-all-vaccines/">antivaxxer</a>, <a href="https://sciencebasedmedicine.org/tag/robert-f-kennedy-jr/">Robert F. Kennedy, Jr.</a>, on his podcast to promote the new &#8220;documentary film&#8221; adaptation of his conspiracy theory extravaganza book, <em>The Real Anthony Fauci: Bill Gates, Big Pharma, and the Global War on Democracy and Public Health</em>, first published nearly a year ago. Seeing the Tweet about my old post just a few days after having seen Dr. Drew throw away all pretense of not at least pandering to antivaxxers—if not going antivax himself—after having been seemingly semi-reasonable in years past only told me that I really did need to discuss how so many physicians who were once seemingly reasonable turned into outright COVID-19 minimizers, antimaskers, and antivaxxers in such a short period of time. (I had originally planned on reviewing the movie, but decided that a review could wait, as I&#8217;ve downloaded a copy for when the free access to it in effect now expires, thanks to a reader who managed to bypass the countermeasures designed to prevent download of the video file.) Rather, Dr. Drew had unwittingly given me an &#8220;in&#8221; to introduce my post.</p>
<p>Before I go on, it is important to emphasize that there is absolutely no doubt that, despite his self-righteous assertion that he is &#8220;fiercely pro-vaccine&#8221; (ironically enough, on <a href="https://www.respectfulinsolence.com/2014/09/12/has-dr-oz-become-antivaccine/">The Dr. Oz Show</a>), RFK Jr. is an antivax activist and has been since before 2005, when I first <a href="https://oracknows.blogspot.com/2005/06/saloncom-flushes-its-credibility-down.html">deconstructed an article</a> published in both Rolling Stone and Salon.com (to the eternal shame of both publications). His article, &#8220;<a href="https://en.wikipedia.org/wiki/Deadly_Immunity">Deadly Immunity</a>&#8220;, posited a conspiracy theory to &#8220;cover up&#8221; evidence that mercury in the thimerosal preservative used until around 20 years ago in some childhood vaccines had caused the &#8220;autism epidemic&#8221;. In other words, there is no arguing that RFK Jr. is not a diehard antivaccine activist or that he has built an empire fearmongering about vaccines. Having such a person on one&#8217;s show is evidence of either utter naïveté about &#8220;telling both sides&#8221; with a grifting conspiracy theorist, sympathy to antivax views, a willingness to promote antivax views to profit, or being an antivaxxer oneself. (Take your pick.) Interestingly, early in the pandemic in 2020, Dr. Drew minimized the pandemic but then <a href="https://www.cnn.com/2020/12/31/entertainment/dr-drew-pinsky-coronavirus-trnd/index.html">apologized for it</a> by year&#8217;s end when he caught COVID-19. Of course, it didn&#8217;t take him long to start backsliding, as by April 2021 he was <a href="https://www.usatoday.com/story/travel/news/2021/04/05/dr-drew-covid-19-vaccine-passports-backlash/7098367002/">railing against vaccine passports</a> as assaults on freedom. Now, nearly two years later, he&#8217;s way worse than he ever was in promoting COVID-19 minimization and antivax views, as evidenced by his willingness to host an antivax conspiracy theorist like RFK Jr. on his show.</p>
<p>A week before RFK Jr. was on Dr. Drew&#8217;s show, guess who else was on his show?</p>
<figure class="wp-block-embed aligncenter is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">Heart Scars &amp; Kids With Myocarditis: Dr. Vinay Prasad <a href="https://twitter.com/VPrasadMDMPH?ref_src=twsrc%5Etfw">@VPrasadMDMPH</a> on mRNA &amp; ACIP Vote, with Dr. Kelly Victory on <a href="https://twitter.com/AskDrDrew?ref_src=twsrc%5Etfw">@AskDrDrew</a> <a href="https://t.co/tJV3smLwE7">https://t.co/tJV3smLwE7</a></p>&mdash; Dr. Drew (@drdrew) <a href="https://twitter.com/drdrew/status/1582853982120464385?ref_src=twsrc%5Etfw">October 19, 2022</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<p>Yes, he had Dr. Vinay Prasad, the oncologist turned <a href="https://sciencebasedmedicine.org/vinay-prasad-public-healths-mistruth-problem/">COVID-19 minimizer</a> and antivaxxer parroting <a href="https://sciencebasedmedicine.org/healthy/">antivax tropes</a> that <a href="https://www.respectfulinsolence.com/2022/09/07/vp-accuses-public-health-of-legitimizing-irrational-anxiety/">were old</a> when I started blogging, just repurposed for COVID-19 vaccines and children, and Dr. Kelly Victory, an ER doctor who by the first summer of the pandemic had become a veritable <a href="https://www.respectfulinsolence.com/2020/07/15/victory-another-despicable-physician-spreading-disinformation-about-covid-19/">cornucopia of COVID-19 misinformation</a> and only got worse from there. In August, Dr. Drew even had Alex Berenson on his show. You might remember that Berenson was once dubbed—and accurately so, at least at the time given that others have come to vie for the title—the &#8220;<a href="https://www.theatlantic.com/ideas/archive/2021/04/pandemics-wrongest-man/618475/">pandemic&#8217;s wrongest man</a>&#8220;.</p>
<p>In fact, just take a look at the last several weeks of his <a href="https://drdrew.com/ask/" rel="nofollow">Ask Dr. Drew</a> podcast. For example, in his most recent <a href="https://drdrew.com/2022/sudden-adult-deaths-since-2021-edward-dowd-ex-blackrock-manager-on-rise-in-excessive-deaths-w-dr-kelly-victory-ask-dr-drew/" rel="nofollow">Ask Dr. Drew</a>, Dr. Drew has Edward Dowd, a &#8220;former Wall Street analyst and BlackRock portfolio manager&#8221; that Dr. Drew credulously touts as a &#8220;numbers guy&#8221;—in other words, someone with zero relevant expertise in epidemiology, pharmacovigilance, infectious disease, vaccines, or any other discipline that would allow him to come to any scientifically plausible conclusions based on the datasets he examined but possessed of lots of hubris and Dunning-Kruger—claiming that there has been an epidemic of sudden deaths in 2021 and 2022; i.e., since the COVID-19 vaccines rolled out. Together with Dr. Kelly Victory, he discusses &#8220;<a href="https://www.respectfulinsolence.com/tag/sudden-adult-death-syndrome/">Sudden Adult Death Syndrome</a>&#8221; (<a href="https://www.respectfulinsolence.com/tag/sads/">SADS</a>). I was way ahead of him on this, having <a href="https://drdrew.com/2022/sudden-adult-deaths-since-2021-edward-dowd-ex-blackrock-manager-on-rise-in-excessive-deaths-w-dr-kelly-victory-ask-dr-drew/">thoroughly discussed why</a> &#8220;<a href="https://www.respectfulinsolence.com/tag/sads/">SADS</a>&#8221; is nothing new and vaccines have <a href="https://www.respectfulinsolence.com/2022/06/15/sids-sads-death-and-destruction/">nothing to do with it</a>.</p>
<p>Then I looked at the list of most recent episodes of <em>Ask Dr. Drew</em>:</p>
<figure data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/www.respectfulinsolence.com\/2022\/10\/31\/what-makes-a-covid-19-contrarian-doctor-or-any-quack\/"}' class="wp-container-3 wp-block-gallery-2 wp-block-gallery has-nested-images columns-default is-cropped is-style-rectangular">
<figure class="wp-block-image size-large"><img data-attachment-id="34965" data-permalink="https://www.respectfulinsolence.com/2022/10/31/what-makes-a-covid-19-contrarian-doctor-or-any-quack/drdrew/" data-orig-file="https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/10/DrDrew.jpg?fit=1920%2C1152&amp;ssl=1" data-orig-size="1920,1152" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DrDrew" data-image-description data-image-caption data-medium-file="https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/10/DrDrew.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/10/DrDrew.jpg?fit=580%2C348&amp;ssl=1" width="580" height="348" data-id="34965" src="https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/10/DrDrew.jpg?resize=580%2C348&#038;ssl=1" alt class="wp-image-34965 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/10/DrDrew.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/10/DrDrew.jpg?resize=300%2C180&amp;ssl=1 300w, https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/10/DrDrew.jpg?resize=1024%2C614&amp;ssl=1 1024w, https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/10/DrDrew.jpg?resize=768%2C461&amp;ssl=1 768w, https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/10/DrDrew.jpg?resize=1536%2C922&amp;ssl=1 1536w, https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/10/DrDrew.jpg?resize=1200%2C720&amp;ssl=1 1200w, https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/10/DrDrew.jpg?w=1740&amp;ssl=1 1740w" data-lazy-sizes="(max-width: 580px) 100vw, 580px" data-lazy-src="https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/10/DrDrew.jpg?resize=580%2C348&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="34965" data-permalink="https://www.respectfulinsolence.com/2022/10/31/what-makes-a-covid-19-contrarian-doctor-or-any-quack/drdrew/" data-orig-file="https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/10/DrDrew.jpg?fit=1920%2C1152&amp;ssl=1" data-orig-size="1920,1152" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DrDrew" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/10/DrDrew.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/10/DrDrew.jpg?fit=580%2C348&amp;ssl=1" loading="lazy" width="580" height="348" data-id="34965"  src="https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/10/DrDrew.jpg?resize=580%2C348&#038;ssl=1" alt="" class="wp-image-34965" srcset="https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/10/DrDrew.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/10/DrDrew.jpg?resize=300%2C180&amp;ssl=1 300w, https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/10/DrDrew.jpg?resize=1024%2C614&amp;ssl=1 1024w, https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/10/DrDrew.jpg?resize=768%2C461&amp;ssl=1 768w, https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/10/DrDrew.jpg?resize=1536%2C922&amp;ssl=1 1536w, https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/10/DrDrew.jpg?resize=1200%2C720&amp;ssl=1 1200w, https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/10/DrDrew.jpg?w=1740&amp;ssl=1 1740w" sizes="(max-width: 580px) 100vw, 580px" data-recalc-dims="1"  /></noscript></figure>
<figure class="wp-block-image size-large"><img data-attachment-id="34966" data-permalink="https://www.respectfulinsolence.com/2022/10/31/what-makes-a-covid-19-contrarian-doctor-or-any-quack/drdrew2/" data-orig-file="https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/10/DrDrew2.webp?fit=1643%2C1480&amp;ssl=1" data-orig-size="1643,1480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DrDrew2" data-image-description data-image-caption data-medium-file="https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/10/DrDrew2.webp?fit=300%2C270&amp;ssl=1" data-large-file="https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/10/DrDrew2.webp?fit=580%2C522&amp;ssl=1" width="580" height="522" data-id="34966" src="https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/10/DrDrew2.webp?resize=580%2C522&#038;ssl=1" alt class="wp-image-34966 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/10/DrDrew2.webp?w=1643&amp;ssl=1 1643w, https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/10/DrDrew2.webp?resize=300%2C270&amp;ssl=1 300w, https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/10/DrDrew2.webp?resize=1024%2C922&amp;ssl=1 1024w, https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/10/DrDrew2.webp?resize=768%2C692&amp;ssl=1 768w, https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/10/DrDrew2.webp?resize=1536%2C1384&amp;ssl=1 1536w, https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/10/DrDrew2.webp?resize=1200%2C1081&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 580px) 100vw, 580px" data-lazy-src="https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/10/DrDrew2.webp?resize=580%2C522&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="34966" data-permalink="https://www.respectfulinsolence.com/2022/10/31/what-makes-a-covid-19-contrarian-doctor-or-any-quack/drdrew2/" data-orig-file="https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/10/DrDrew2.webp?fit=1643%2C1480&amp;ssl=1" data-orig-size="1643,1480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DrDrew2" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/10/DrDrew2.webp?fit=300%2C270&amp;ssl=1" data-large-file="https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/10/DrDrew2.webp?fit=580%2C522&amp;ssl=1" loading="lazy" width="580" height="522" data-id="34966"  src="https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/10/DrDrew2.webp?resize=580%2C522&#038;ssl=1" alt="" class="wp-image-34966" srcset="https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/10/DrDrew2.webp?w=1643&amp;ssl=1 1643w, https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/10/DrDrew2.webp?resize=300%2C270&amp;ssl=1 300w, https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/10/DrDrew2.webp?resize=1024%2C922&amp;ssl=1 1024w, https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/10/DrDrew2.webp?resize=768%2C692&amp;ssl=1 768w, https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/10/DrDrew2.webp?resize=1536%2C1384&amp;ssl=1 1536w, https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/10/DrDrew2.webp?resize=1200%2C1081&amp;ssl=1 1200w" sizes="(max-width: 580px) 100vw, 580px" data-recalc-dims="1"  /></noscript></figure>
<figure class="wp-block-image size-large"><img data-attachment-id="34967" data-permalink="https://www.respectfulinsolence.com/2022/10/31/what-makes-a-covid-19-contrarian-doctor-or-any-quack/drdrew3/" data-orig-file="https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/10/DrDrew3.jpg?fit=1673%2C1424&amp;ssl=1" data-orig-size="1673,1424" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Dr. Drew&#8217;s recent guests" data-image-description data-image-caption data-medium-file="https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/10/DrDrew3.jpg?fit=300%2C255&amp;ssl=1" data-large-file="https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/10/DrDrew3.jpg?fit=580%2C494&amp;ssl=1" width="580" height="494" data-id="34967" src="https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/10/DrDrew3.jpg?resize=580%2C494&#038;ssl=1" alt="Audience capture" class="wp-image-34967 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/10/DrDrew3.jpg?w=1673&amp;ssl=1 1673w, https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/10/DrDrew3.jpg?resize=300%2C255&amp;ssl=1 300w, https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/10/DrDrew3.jpg?resize=1024%2C872&amp;ssl=1 1024w, https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/10/DrDrew3.jpg?resize=768%2C654&amp;ssl=1 768w, https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/10/DrDrew3.jpg?resize=1536%2C1307&amp;ssl=1 1536w, https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/10/DrDrew3.jpg?resize=1200%2C1021&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 580px) 100vw, 580px" data-lazy-src="https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/10/DrDrew3.jpg?resize=580%2C494&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="34967" data-permalink="https://www.respectfulinsolence.com/2022/10/31/what-makes-a-covid-19-contrarian-doctor-or-any-quack/drdrew3/" data-orig-file="https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/10/DrDrew3.jpg?fit=1673%2C1424&amp;ssl=1" data-orig-size="1673,1424" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Dr. Drew&#8217;s recent guests" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/10/DrDrew3.jpg?fit=300%2C255&amp;ssl=1" data-large-file="https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/10/DrDrew3.jpg?fit=580%2C494&amp;ssl=1" loading="lazy" width="580" height="494" data-id="34967"  src="https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/10/DrDrew3.jpg?resize=580%2C494&#038;ssl=1" alt="Audience capture" class="wp-image-34967" srcset="https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/10/DrDrew3.jpg?w=1673&amp;ssl=1 1673w, https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/10/DrDrew3.jpg?resize=300%2C255&amp;ssl=1 300w, https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/10/DrDrew3.jpg?resize=1024%2C872&amp;ssl=1 1024w, https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/10/DrDrew3.jpg?resize=768%2C654&amp;ssl=1 768w, https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/10/DrDrew3.jpg?resize=1536%2C1307&amp;ssl=1 1536w, https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/10/DrDrew3.jpg?resize=1200%2C1021&amp;ssl=1 1200w" sizes="(max-width: 580px) 100vw, 580px" data-recalc-dims="1"  /></noscript></figure>
<figcaption class="blocks-gallery-caption">Dr. Drew&#8217;s recent guests: Holy hell, what a bunch of grifting &#8220;contrarian&#8221; antivax ivermectin-pushers!</figcaption></figure>
<p>As you can see, Dr. Victory has been on the show multiple times since mid-September and seems to be a go-to guest, along with COVID-19 minimizers and antivaxxers like Harvey Risch, Dr. Jay Bhattacharya, and, of course, RFK Jr. He promotes antivax conspiracy theories and lies, such as:</p>
<ul><li>The <a href="https://sciencebasedmedicine.org/the-state-of-florida-spreads-antivaccine-disinformation-disguised-as-an-epidemiological-study/">awful study by anonymous scientists for the Florida Department of Health</a> that <a href="https://sciencebasedmedicine.org/tag/joseph-ladapo/">Dr. Joseph Ladapo</a> tried <a href="https://www.respectfulinsolence.com/2022/10/17/florida-makes-its-antivax-disinformation-official/">to represent as showing</a> that the vaccines are more dangerous than the disease in men under 40;</li><li>The distortions around the old news that the Pfizer mRNA-based vaccine trial &#8220;never tested the ability of the vaccine to prevent transmission&#8221;, <a href="https://www.respectfulinsolence.com/2022/10/24/transmission-gambit-an-old-antivax-trope-is-resurrected/">disinformation that I discussed in detail last week</a>;</li><li><a href="https://www.respectfulinsolence.com/2022/10/03/ab-2098-is-not-censorship/">Misguided attacks against California law AB 2098</a> as some sort of horrific affront to free speech;</li><li>Anti-mask propaganda;</li><li>Fear mongering about the nanoparticles used in mRNA vaccines, a topic that once led me to dub lipid nanoparticles in mRNA vaccines the &#8220;<a href="https://www.respectfulinsolence.com/2021/02/22/lipid-nanoparticles-the-antivax-toxins-gambit-reborn-for-covid-19-vaccines/">new mercury to antivaxxers</a>&#8220;;</li><li>Mass delusional psychosis, the <a href="https://apnews.com/article/coronavirus-pandemic-science-health-joe-rogan-ap-fact-check-a87b1044c6256968dcc33886a36c949f">discredited idea</a> promoted by <a href="https://www.respectfulinsolence.com/tag/robert-malone/">Dr. Robert Malone</a> and Dr. Mark McDonald that the pandemic caused an epidemic of &#8220;delusion&#8221; that qualified as a &#8220;psychosis&#8221;.</li></ul>
<p>Indeed, I can&#8217;t help but be amused by a September 8<sup>th</sup> <a href="https://drdrew.com/2022/is-dr-drew-anti-vaccine-response-to-media-misinformation-anti-vaxxers-your-calls-ask-dr-drew/">episode of Ask Dr. Drew</a> in which Dr. Drew asked the question, &#8220;Is Dr. Drew Anti-Vaccine?&#8221; Even though I haven&#8217;t listened to more than a few minutes of this particular episodes, judging from the topics and guests on his show over the last few months, I&#8217;m hard-pressed not to answer—and most emphatically—&#8221;yes&#8221; to this question. I mean, just look at his list of topics going back to August! By and large, his guests have been a veritable laundry list of COVID-19 deniers and antivaxxers.</p>
<p>Before I move on to discussing why so many physicians seemingly turned into cranks after COVID-19, let me just mention that it isn&#8217;t my intention to pick on <em><strong>just</strong></em> Dr. Drew (although he richly deserves to be picked on and his audience is many times that of SBM anyway). He just happens to be unlucky enough to have been the physician social media influencer who happened to catch my attention the most recently. Here at SBM we&#8217;ve written about so very many others, including Dr. Zubin Damania (a.k.a. <a href="https://sciencebasedmedicine.org/tag/zdoggmd/">ZDoggMD</a>), a physician and long-time social media influencer who went from being a skeptic I used to cite who made funny YouTube videos mocking antivaxxers, to a font of COVID-19 minimization and even antivax <a href="https://sciencebasedmedicine.org/open-letter-2/">disinformation regarding COVID-19 vaccines and children</a> himself; the aforementioned <a href="https://www.respectfulinsolence.com/tag/vinay-prasad/">Dr. Vinay Prasad</a>, an oncologist with a large Twitter following before the pandemic who had previously made reasonable criticisms of <a href="https://www.respectfulinsolence.com/2013/08/02/yes-virginia-unlike-cam-science-based-medicine-does-change-based-on-science/">medical reversals</a> and the oncology drug approval process but turned to COVID-19 misinformation fairly early in the pandemic, even once <a href="https://www.respectfulinsolence.com/2021/10/04/vinay-prasad-goes-full-godwin/">likening public health nonpharmaceutical interventions</a> to <a href="https://sciencebasedmedicine.org/road-to-hell/">incipient fascism</a>; and so many more <a href="https://www.respectfulinsolence.com/2022/01/17/substack-the-new-wretched-hive-of-scum-and-quackery/">who can be found on Substack</a>, which has become the new wretched hive of scum and quackery for COVID-19. Then there are some who are not so much social media influencers but have become the go-to physicians for Fox News and other outlets promoting COVID-19 disinformation, such as Dr. Marty Makary, a surgical oncologist who most recently appeared on Tucker Carlson&#8217;s show to attack the CDC Advisory Committee on Immunization Practices (ACIP) when it was considering adding COVID-19 vaccines to the childhood immunization schedule, and Dr. John Ioannidis, arguably the most highly published living scientist and a former hero of mine who has been reduced to promoting awful &#8220;science&#8221; that incompetently and deceptively <a href="https://www.respectfulinsolence.com/2022/02/21/science-kardashians-versus-the-great-barrington-declaration/">used a satirical publication index</a> to <a href="https://www.respectfulinsolence.com/2022/02/23/john-ioannidis-vs-the-science-kardashian-and-critics-of-the-great-barrington-declaration/">attack critics</a> of <a href="https://www.respectfulinsolence.com/tag/great-barrington-declaration/">Great Barrington Declaration</a>-style &#8220;let &#8216;er rip&#8221; pandemic policies intended to reach &#8220;natural herd immunity&#8221;.</p>
<p><a href="https://www.respectfulinsolence.com/2021/01/04/physicians-behaving-badly-2020/">The list goes on and on</a>; I won&#8217;t belabor it here, although I might mention more later and ask again why so many of my colleagues are still shocked that there are so many antivax and crank physicians out there. Spoiler alert: They were always there. It is also not an unreasonable criticism to state that some of these doctors, through their presence on social media—and even old media—had become de facto entertainers or social media influencers who just happened to have MDs. Certainly, that is arguably true for Dr. Drew, Dr. Oz, and ZDoggMD, who recently shed all pretense of being a clinician and quit to pursue his media empire full time. However, the same can&#8217;t be claimed for Dr. Vinay , who pre pandemic was clearly an academic physician who dabbled in social media, saying in an <a href="https://cancerletter.com/the-cancer-letter/20180622_3/">interview</a> four years ago:</p>
<blockquote class="wp-block-quote"><p>I guess I would say that, although I tweet about things often, I do not believe I have made any arguments on Twitter that I have not first made in the peer reviewed literature. I have some arguments that I purposely do not make on Twitter, because the paper is under review. I’m actually cognizant of that, although I think Twitter is … let’s be honest, why do I use Twitter?</p><p>Number one, I find it fun. I find it fun to use Twitter, it’s enjoyable, it’s interactive, you get to hear from interesting people. I do not use Twitter to debut ideas, I use Twitter to get ideas out that were published in peer reviewed journals.</p></blockquote>
<p>That doesn&#8217;t sound like someone who had become social media influencer first, academic physician second. Oddly enough, though, a few months later Dr. Prasad <a href="https://cancerletter.com/the-cancer-letter/20180907_2/">quit Twitter</a> around the time he started his podcast, which before the pandemic tended to cover mostly more mundane medical topics related to oncology and clinical trials. Obviously, he came back to Twitter before the pandemic, but he came back under a different handle. Then after the pandemic hit he started two Substacks.</p>
<p>Dr. Makary is another example. Although he has a large Twitter following now (190K), before the pandemic it was nine-fold smaller (a respectable, but not huge, Twitter following), and he mostly used his Twitter account to promote his books. Since he went contrarian, his Twitter following has grown enormously, and it seems he&#8217;s on Fox News at least once or twice a week. He&#8217;s still a clinical surgeon who operates on complex hepatobiliary cancers; indeed, I kind of dread going back to in-person surgical meetings, as it&#8217;s quite possible I could run into him at the Society of Surgical Oncology or the American College of Surgeons meeting next year, or even maybe at a cancer meeting like the American Society of Clinical Oncology.</p>
<p>John Ioannidis is a weird one in that he actually brags about having no social media presence. However, it now occurs to me that he seems quite aware of social media discussions about him, which makes me strongly suspect that he does lurk a lot on Twitter. His path to this probably came from his having been almost universally acclaimed for his skeptical takes on the evidence base supporting various medical interventions; he seems genuinely surprised that he hasn&#8217;t gotten the same reaction from his COVID-19 takes. Of course, before, most of his takes were not so politically charged.</p>
<p>Let&#8217;s move on to the concept of audience capture, which I didn&#8217;t consider in my 2008 post.</p>
<h2>Reasons why physicians and scientists become &#8220;contrarians&#8221;</h2>
<p>Rereading my <a href="https://www.respectfulinsolence.com/2008/05/27/how-a-scientist-or-doctor-becomes-a-cran/">2008 post on this topic</a>, I believe that its conclusions are still largely accurate, just incomplete now. As mixed as my feelings about evolutionary biologist Richard Dawkins are these days, nonetheless I still think that that a good way to start this part of the discussion is with a probably apocryphal story that he liked to tell. (The first time I heard it was watching his BBC documentary series <a href="https://www.imdb.com/title/tt0774118/">The Root of All Evil?</a>.) It was about an elderly and esteemed scientist who had supported certain scientific hypothesis for many years. One day a visiting professor from America came to give a talk at Oxford University, in which he presented evidence that conclusively refuted this professor&#8217;s favorite hypothesis. As the lecture concluded, all eyes were on the esteemed senior scientist whose favorite hypothesis had just been roundly falsified. According to Dawkins, the old professor strode to the podium, shook the speaker&#8217;s hand, thanked him profusely, and said, &#8220;I have been wrong these fifteen years&#8221; In response, the audience applauded uproariously. Whether this story is apocryphal or not or whether it&#8217;s grown with Dawkins&#8217; retelling it over time, I don&#8217;t know. It is nonetheless the ideal towards which science strives.</p>
<p>I bring this story up for two reasons. First, it is indeed true that the goal of science is for a scientist to be able to let go of even a most cherished hypothesis if the evidence refutes it, something that human nature leads us to find very, very difficult to do. Indeed, most scientists would probably not have reacted quite the same way that this respected senior scientist did; instead, most probably would have argued with the visiting professor or tried to shoot down his competing hypothesis. Second and more importantly, the vast majority of physicians are not, in fact, scientists. It is not a criticism or insult to state this. Medicine is a different discipline, and clinical medicine requires a different, albeit overlapping, skillset. Medicine is, as I like to say, applied science, and a good clinician does not have to be a research scientist to be competent treating patients.</p>
<p>In my original post, I listed several human traits that can lead a scientist or physician astray. This time around, I&#8217;m going to stick mainly with physicians and try to synthesize my old post with what I see now, after nearly three years of pandemic and 13 years overall. I admit that this is all anecdotal and based on personal experience, but I suspect that my ideas could provide hypotheses to test in scientific studies. That shortcoming in my speculation aside, the three main characteristics, stated more succinctly and slightly differently, that I listed back then as key to understanding cranks were:</p>
<ul><li><strong>A pre-existing belief in alternative medicine.</strong> This one is fairly self-explanatory, as alternative medicine goes together with antivax pseudoscience, quackery, and conspiracy theories like pizza and beer. Years before the pandemic, I wrote about how a <a href="https://www.respectfulinsolence.com/2017/01/10/a-cleveland-clinic-doctors-antivaccine-rant/">culture of acceptance of alternative medicine</a> in the form of &#8220;integrative medicine&#8221; could lead to a <a href="https://www.respectfulinsolence.com/2017/01/09/antivaccine-pseudoscience-at-the-cleveland-clinic-thats-what-happens-when-you-allow-magical-thinking-to-take-hold/">physician becoming antivaccine</a>. While it&#8217;s not surprising that physicians who were antivax before the pandemic only doubled down on their antivax views applied to COVID-19 vaccines, it also shouldn&#8217;t be surprising that physicians who before the pandemic had promoted dubious ideas about, for example, diet as a panacea for virtually every health problem turned to antivax conspiracy theories. (Yes, I&#8217;m talking about <a href="https://www.respectfulinsolence.com/2022/10/10/dr-asseem-malhotra-engages-in-massive-projection-about-covid-19-misinformation/">Dr. Asseem Malhotra</a>, but not just him.) In context, it&#8217;s not at all surprising that physicians who had just dabbled with antivax ideas or pandered to antivaxxers did a full heel turn after COVID-19 vaccines were released.</li><li><strong>Arrogance that the physician knows better than his medical profession and specialty, which I called the <em>sine qua no</em>n of &#8220;contrarians&#8221; and &#8220;brave mavericks&#8221;.</strong> Among medical cranks in particular, this arrogance manifests itself in the failure to acknowledge just how easily all humans, including them, can confuse correlation with causation, engage in selective memory such as confirmation bias, and are fooled by anecdotes, personal experience, and regression to the mean. I can understand how this can happen. Even among people steeped in the scientific method, it is sometimes hard not to fall prey to these shortcomings in human cognition. It is this tendency that will lead them to liken themselves to Galileo, persecuted scientists who will someday be vindicated. We frequently call this the &#8220;<a href="https://web.archive.org/web/20080914175030/https://photoninthedarkness.com/?p=140">arrogance of ignorance</a>&#8220;, in which a physician does not realize how much he doesn&#8217;t know. Before the pandemic, I would note that this arrogance could lead physicians to dismiss as &#8220;sheeple&#8221; the physicians who practice science- and evidence-based medicine as lacking the vision that they have, all the while making excuses for not doing rigorous clinical studies that would confirm or disprove the efficacy of their remedies over and above a placebo. Since the pandemic, the same trait appears operative, just applied to disproven cures for COVID-19 like ivermectin, and disbelief that masks and non-pharmaceutical interventions do any good against COVID-19.</li><li><strong>Ideology.</strong> Although back in the day I used to routinely discuss how there was a stereotype that antivaxxers were hippy dippy granola crunching &#8220;liberals&#8221; and &#8220;progressives&#8221;, specifically how that <a href="https://www.respectfulinsolence.com/2014/06/04/the-daily-show-hilarious-segment-about-vaccines-not-so-hilariously-wrong-about-the-politics-of-vaccine-denialism/">stereotype was misleading</a> because there has always been a strong right-wing contingent among antivaxxers, these days it is undeniable that the most common ideological basis behind COVID-19 misinformation and antivax views has become overwhelmingly right wing, in fact <a href="https://www.respectfulinsolence.com/2022/01/28/why-is-there-now-such-an-affinity-between-antivaxxers-and-fascism/">far right wing</a>, with antivax misinformation routinely <a href="https://www.respectfulinsolence.com/2022/10/19/tucker-carlson-lies-about-the-acip/">amplified by the likes of Tucker Carlson</a> and even conservative governors like <a href="https://www.respectfulinsolence.com/2022/03/09/great-barrington-declaration-the-urgency-of-normal-and-antivax/">Florida Gov. Ron DeSantis</a>. Although physicians, as a whole profession, tend to lean <a href="https://www.advisory.com/daily-briefing/2016/10/11/political-affiliation-doctors">slightly Democratic</a>, certain specialties <a href="https://www.nytimes.com/2016/10/07/upshot/your-surgeon-is-probably-a-republican-your-psychiatrist-probably-a-democrat.html">lean heavily conservative/Republican</a>, such as anesthesiology, surgery, ENT, and ophthalmology. (Interestingly, infectious disease doctors were the most liberal of all specialties, with only 23% registered as Republican.) In any event, given how much the antivaccine movement has been captured by the right based on a shared affinity towards resisting &#8220;mandates&#8221; it should not be surprising that a number of physicians with a pre-existing conservative/libertarian bent would be more likely break bad with respect to the pandemic. (<a href="https://www.respectfulinsolence.com/tag/john-ioannidis/">John Ioannidis</a> and <a href="https://www.respectfulinsolence.com/tag/jay-bhattacharya/">Jay Bhattacharya</a> appear to be excellent examples of this phenomenon, along with the physicians who affiliated themselves with the <a href="https://www.respectfulinsolence.com/tag/brownstone-institute/">Brownstone Institute</a>, such as its Scientific Director <a href="https://www.respectfulinsolence.com/tag/martin-kulldorff/">Martin Kulldorff</a>.)</li><li><strong>Ego gratification (particularly from patients) that comes with being a &#8220;brave maverick doctor&#8221; practicing medicine outside the mainstream.</strong> This derives from two things. First, it feels really, really good to successfully help a patient get better. Every physician who treats patients has felt this, and it&#8217;s a key reason why the young become decide to study to become physicians in the first place – they want to help people. If a physician comes to believe that he&#8217;s discovered a treatment that helps patients whom mainstream medicine cannot, that feels even better. (Notable examples from this blog include long-time <a href="https://www.respectfulinsolence.com/tag/stanislaw-burzynski/">cancer quack Stanislaw Burzynski</a>, who really thinks he can cure incurable brain cancers and whose patients share that belief, and any number of <a href="https://www.respectfulinsolence.com/2006/02/23/why-not-just-castrate-them-1/">&#8220;autism biomed&#8221; quacks</a> who think that they can cure autism.) Also, never underestimate the ego gratification that can come from believing oneself to be superior to one&#8217;s colleagues, someone who has special insight that their colleagues don&#8217;t. Prepandemic, this ego gratification often led physicians to dismiss as &#8220;sheeple&#8221; their colleagues who practiced science- and evidence-based medicine as lacking the vision that they had, all the while making excuses for not doing rigorous clinical studies that would confirm or disprove the efficacy of their remedies over and above a placebo or their hypotheses that, for example, vaccines or genetically modified organisms (GMOs) caused autism. It is no coincidence that there exists a political conspiracy group disguised as a professional society, the <a href="https://www.respectfulinsolence.com/tag/association-of-american-physicians-and-surgeons/">Association of American Physicians and Surgeons</a> (<a href="https://www.respectfulinsolence.com/tag/aaps/">AAPS</a>), that is basically dedicated to the idea that there exist &#8220;maverick doctors&#8221; who are not sheep and move ahead of the flock. These mavericks, not coincidentally, include anyone who joins the AAPS, many of whose physicians view evidence-based guidelines as unacceptable constraints on what should be their godlike power to decide upon how to treat patients as they see fit. Also not coincidentally, the AAPS has become a <a href="https://www.respectfulinsolence.com/2020/07/22/aaps-crank-medical-association-promotes-covid-19-disinformation/">major promoter of COVID-19 misinformation</a>, although it has <a href="https://www.respectfulinsolence.com/2022/05/21/amerling-of-aaps-goes-full-godwin/">always been antivax</a>.</li></ul>
<p>As I discussed before, it shouldn&#8217;t surprise anyone that there are a <a href="https://www.respectfulinsolence.com/2022/04/25/no-one-should-be-surprised-at-the-number-of-antivax-doctors-in-a-new-survey/">disturbingly large number of antivax physicians</a> who are <a href="https://sciencebasedmedicine.org/2020-and-the-pandemic-a-year-of-physicians-behaving-badly/">behaving badly over COVID-19</a> out there, to the point where <a href="https://www.respectfulinsolence.com/2022/01/10/who-could-ever-have-seen-this-coming/">everything antivax is old again</a>. These physicians were always with us, as anyone in medicine knows; COVID-19 just gave them the excuse to unmask themselves.</p>
<p>But what about audience capture?</p>
<h2>&#8220;Audience capture&#8221; or just &#8220;capture&#8221;?</h2>
<p>I&#8217;ll finish up by elaborating on what Dr. Howard <a href="https://sciencebasedmedicine.org/audience-capture-when-doctors-follow-their-followers/">wrote about on Friday</a>. Specifically, this passage echoed my own experience years before Dr. Howard (mainly because I&#8217;m a lot older than he is and thus discovered the antivaccine movement before he did):</p>
<blockquote class="wp-block-quote"><p>Over the ensuing decade, I observed something interesting about the anti-vaccine movement. When I first encountered it, anti-vaccine influencers could gain attention by claiming vaccines caused autism. That was once cool and edgy. After a few years, however, this bogus claim was merely the price of entry into Anti-Vaxx World. Since there was nothing to be gained by merely saying vaccines caused autism, in order to gain attention, anti-vaccine influencers like Dr. Brogan were forced to blame vaccines for all manners of maladies, such as the &#8220;epidemic&#8221; of SIDS (even though SIDS rates have decreased markedly). Other anti-vaccine doctors compared vaccines to rape, and RFK Jr. compared vaccinations to the Holocaust. Attacking pediatricians became commonplace.</p></blockquote>
<p>He&#8217;s right, too…mostly. In actuality, antivaxxers <a href="https://www.respectfulinsolence.com/2022/04/25/no-one-should-be-surprised-at-the-number-of-antivax-doctors-in-a-new-survey/">blamed vaccines for all those things long ago</a>; it&#8217;s just that blaming vaccines for SIDS, for example, and comparing vaccines to rape or calling for doctors to be <a href="https://www.respectfulinsolence.com/2021/07/20/the-nuremberg-code-gambit/">tried and hanged</a>, <a href="https://www.respectfulinsolence.com/2022/03/18/bhattacharya-and-kulldorf-want-to-hold-lockdowners-accountable/">guillotined</a>, or otherwise <a href="https://www.respectfulinsolence.com/2021/05/28/mike-adams-is-forced-to-walk-back-his-violent-rhetoric/">executed</a> for their role in promoting vaccination programs (now falling under the rubric of &#8220;<a href="https://sciencebasedmedicine.org/covid-19-vaccines-and-the-nuremberg-code/">Nuremberg 2.0</a>&#8220;) were considered fringe even among antivaxxers. What Dr. Howard gets right is the increasing radicalization of the antivax movement, to the point where what was once considered fringe—embarrassing even to antivaxxers who considered themselves more &#8220;reasonable&#8221;—is now mainstream, to the point where a popular pundit like Tucker Carlson even approvingly featured RFK Jr. in his Fox News special about how society, GMOs, vaccines, and other things he doesn&#8217;t like are going to result in the &#8220;end of men&#8221;, who apparently need <a href="https://www.respectfulinsolence.com/2022/04/19/what-do-tucker-carlson-testicular-tanning-and-fascism-have-in-common/">&#8220;bromeopathy&#8221; and testicular tanning</a> to restore their testosterone levels. But why? I think Dr. Howard was on to something when he wrote about &#8220;audience capture&#8221;:</p>
<blockquote class="wp-block-quote"><p>I think [audience capture] perfectly describes what I&#8217;ve observed before the pandemic with anti-vaxxers like Dr. Brogan and during the pandemic with contrarian doctors, several of whom I once admired as defenders of evidence-based medicine. However, they&#8217;ve since become trapped by their followers. After 2.5 years of minimizing COVID and discouraging pediatric vaccination, they&#8217;ve cornered themselves into positions they knew to be quackery prior to the pandemic. Echoing Dr. Brogan and anti-vaccine tropes about measles and HPV, they write pro-virus articles titled &#8220;The Triumph of Natural Immunity&#8221; and argue that it&#8217;s &#8220;natural and healthy&#8221; when children get sick with COVID.</p></blockquote>
<p>I agree, but with one difference. I define the &#8220;audience&#8221; that has captured once-reasonable physicians (or at least seemingly reasonable physicians) more broadly than just their social media presence. Think of it this way. Twitter was only founded in 2006 and didn&#8217;t really take off for a few years. Facebook hadn&#8217;t yet come to dominate social media discourse in 2009. Before I wrote my post, blogs and discussion forums were about it, but audience capture still arguably happened. Although this example does not include physicians, think of it this way. I once <a href="https://www.respectfulinsolence.com/2015/05/11/the-road-to-alternative-medicine-apostasy/">wrote about</a> how parents with doubts about vaccines would become radicalized and turn into antivaxxers subjecting their children to all sorts of quacky &#8220;autism biomed&#8221; to &#8220;recover&#8221; their autistic children after becoming active in antivax online discussion forums. Doctors are not immune to these sorts of social pressures.</p>
<p>That&#8217;s why I define the &#8220;audience&#8221; of physician influencers as including potentially not just their social media followers, but their patients (if they have any, that is—Drs. Ioannidis and Bhattacharya, for example, do not practice clinical medicine, and Dr. Vinay Prasad appears to have a minimal clinical practice and mostly does research) and followers of any sort. For example, although Dr. Marty Makary does have nearly <a href="https://twitter.com/MartyMakary">190K followers on Twitter</a>, he appears not to have a podcast or a Substack (although he frequently appears on other people&#8217;s podcasts). His main fame appears to come from his regular <a href="https://www.respectfulinsolence.com/2022/10/19/tucker-carlson-lies-about-the-acip/">appearances on Fox News</a> and other conservative traditional media outlets to cast doubt on public health interventions and vaccines for COVID-19. Another example is Dr. John Ioannidis, who brags about having no social media presence (although he does appear very aware of social media discussions about him), but who is frequently quoted by the media about the pandemic and now has a hagiographic YouTube &#8220;documentary&#8221; <a href="https://youtu.be/ZmErXFRKAOo" rel="nofollow">Out To See</a> that portrays him as the classic &#8220;brave maverick doctor&#8221; who saw everything that his colleagues did not, accused them of currying political favor (in a classic case of projection), and was unjustly &#8220;persecuted&#8221; for it.</p>
<p>As I pointed out on Twitter about the faux profundity in the movie, which, I suppose, I&#8217;ll have to watch at some point (I&#8217;ve only watched part of it so far), as much as it is likely to nauseate me:</p>
<figure class="wp-block-embed aligncenter is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">Geez. He sounds like a low rent version of Deep Thoughts by Jack Handey. <a href="https://t.co/oh70C8HrcM">https://t.co/oh70C8HrcM</a></p>&mdash; David Gorski, MD, PhD (@gorskon) <a href="https://twitter.com/gorskon/status/1583254773368647680?ref_src=twsrc%5Etfw">October 21, 2022</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<p>Ioannidis also voices classic eugenicist thinking that has long undergirded antivax sentiment:</p>
<figure class="wp-block-embed aligncenter is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">The professor predicts that if we survive as a species, the virus (sc2) will probably kill billions of us. Just the kind of belief in research and progress I expect from a scientist in medicine, lol. <a href="https://t.co/0GmKwyhjec">pic.twitter.com/0GmKwyhjec</a></p>&mdash; Hypoautonomic (@hypoautonomic) <a href="https://twitter.com/hypoautonomic/status/1583248531451613186?ref_src=twsrc%5Etfw">October 21, 2022</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<p>And, my favorite:</p>
<figure class="wp-block-embed aligncenter is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">&quot;too much public health is not a good thing&quot; <br><br>new science theory dropping <a href="https://t.co/0HwRh91Q6c">pic.twitter.com/0HwRh91Q6c</a></p>&mdash; Hypoautonomic (@hypoautonomic) <a href="https://twitter.com/hypoautonomic/status/1583276944895881216?ref_src=twsrc%5Etfw">October 21, 2022</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<p>As I said, some of these quotes from Ioannidis sound like bad facsimiles of <a href="https://www.deepthoughtsbyjackhandey.com">Jack Handey&#8217;s &#8220;Deep Thoughts&#8221;</a> applied to medicine.</p>
<p>Why does audience capture do this? I refer to the same article by Gurwinder Bhogal that Dr. Howard did, &#8220;<a href="https://gurwinder.substack.com/p/the-perils-of-audience-capture">The Perils of Audience Capture</a>&#8220;, which starts with the example of an influencer named Nicholas Perry, who discovered that &#8220;uploading <em>mukbang</em> videos of himself consuming various dishes while talking to the camera, as if having dinner with a friend&#8221; got him a lot of attention that his previous videos did not, noting:</p>
<blockquote class="wp-block-quote"><p>These new videos quickly found a sizable audience, but as the audience grew, so did their demands. The comments sections of the videos soon became filled with people challenging Perry to eat as much as he physically could. Eager to please, he began to set himself torturous eating challenges, each bigger than the last. His audience applauded, but always demanded more. Soon, he was filming himself eating entire menus of fast food restaurants in one sitting. In some respects, all his eating paid off; Nikocado Avocado, as Perry is now better known, has amassed over six million subscribers across six channels on YouTube. By satisfying the escalating demands of his audience, he got his wish of blowing up and being big online. But the cost was that he blew up and became big in ways he hadn&#8217;t anticipated.</p></blockquote>
<p>Basically, Perry, who had been thin and health-conscious before, became morbidly obese and also:</p>
<blockquote class="wp-block-quote"><p>Where Perry was mild-mannered and health conscious, Nikocado is loud, abrasive, and spectacularly grotesque. Where Perry was a picky eater, Nikocado devoured everything he could, including finally Perry himself. The rampant appetite for attention caused the person to be subsumed by the persona.</p></blockquote>
<p>I&#8217;ve often said that antivax and crank beliefs are <a href="https://www.respectfulinsolence.com/2021/09/29/grift-and-covid/">often about grift</a>, but it is usually the ideology that comes first. While it would be easy to attribute audience capture to grift and the desire to make more money (and certainly greed and grift often play a role), as Bhogal explains, it&#8217;s actually more complicated than just financial incentives to be ever more outrageous and radical:</p>
<blockquote class="wp-block-quote"><p>Audience capture is an irresistible force in the world of influencing, because it&#8217;s not just a conscious process but also an unconscious one. While it may ostensibly appear to be a simple case of influencers making a business decision to create more of the content they believe audiences want, and then being incentivized by engagement numbers to remain in this niche forever, it&#8217;s actually deeper than that. It involves the gradual and unwitting replacement of a person&#8217;s identity with one custom-made for the audience. To understand how, we must consider how people come to define themselves. A person&#8217;s identity is being constantly refined, so it needs constant feedback. That feedback typically comes from other people, not so much by what they say they see as by what we think they see. We develop our personalities by imagining ourselves through others&#8217; eyes, using their borrowed gazes like mirrors to dress ourselves.</p></blockquote>
<p>He further notes that such a process was not necessarily a bad thing when humans were living in small communities where most people knew each other, as it helped social cohesion. However, that&#8217;s not the case anymore. A social media influencer can interact with people all over the world, nearly none of whom he&#8217;s met in person, and they can exercise this influence online.</p>
<p>I would argue that this same process also applied to physicians before the rise of social media who discovered that advocating certain quackery or antivax ideas gained them not just more patients, but more approval—adulation, even—from those patients. Just look at Dr. Stanislaw Burzynski&#8217;s adoring patients, <a href="https://skepticalinquirer.org/2014/03/stanislaw-burzynski-four-decades-of-an-unproven-cancer-cure/">whom he wielded as weapons</a> against the Texas Medical Board and the FDA whenever any regulatory or law enforcement bodies tried to hold him accountable for his quackery and tell me that such adulation doesn&#8217;t have an effect. Indeed, there&#8217;s a reason <a href="https://www.respectfulinsolence.com/2021/11/19/dr-stanislaw-burzynski-and-the-problem-of-covid-19-misinformation/">why I&#8217;ve invoked Burzynski&#8217;s story</a> as an example of how difficult it has always been to halt medical misinformation.</p>
<p>Again, the vast majority of physicians go into medicine because they want to help people, and helping people through diseases and medical conditions can feel really, really good and be deeply rewarding. This is particularly problematic because there is a culture among physicians in which we tend to view ourselves as above such seemingly petty influences as ego gratification or audience capture. This phenomenon can be seen in other contexts, such as in the way that physicians frequently proclaim that gifts from pharmaceutical representatives have no effect whatsoever on their clinical behavior or judgment, when science overwhelmingly shows that gifts, even small ones, can have a profound influence on behavior. Again, many of my colleagues consider themselves above such considerations. This is the same sort of arrogance that can potentially blind colleagues who develop large social (or even traditional) media followings to this possibility:</p>
<blockquote class="wp-block-quote"><p>When influencers are analyzing audience feedback, they often find that their more outlandish behavior receives the most attention and approval, which leads them to recalibrate their personalities according to far more extreme social cues than those they&#8217;d receive in real life. In doing this they exaggerate the more idiosyncratic facets of their personalities, becoming crude caricatures of themselves. The caricature quickly becomes the influencer&#8217;s distinct brand, and all subsequent attempts by the influencer to remain on-brand and fulfill audience expectations require them to act like the caricature. As the caricature becomes more familiar than the person, both to the audience and to the influencer, it comes to be regarded by both as the only honest expression of the influencer, so that any deviation from it soon looks and feels inauthentic. At that point the persona has eclipsed the person, and the audience has captured the influencer.</p></blockquote>
<p>Or, as Dr. Howard described the dynamic between social media influencer physicians who go &#8220;contrarian&#8221; and their audience:</p>
<blockquote class="wp-block-quote"><p>Their fans often lavish them with praise, telling them they are &#8220;fearless&#8221; for challenging the orthodoxy. And you can see how some doctors get cornered by their followers and are forced to adopt more extreme positions. The cardinal rule is to never stop being &#8220;heterodox&#8221;, no matter what. This is how doctors end up praising viruses.</p></blockquote>
<p>Physicians who are science-based can be prone to such attractions, but in their case it becomes an internal battle over which aspect of their personality and/or &#8220;brand&#8221; predominates, their dedication to science- and evidence-based medical care or their desire, conscious or unconscious, to satisfy their audience. In any event, I rather suspect that this sort of dynamic is a major part of how so many social media influencers like ZDoggMD, Dr. Drew (who has been both a traditional media influencer and social media influencer over the years), Dr. Prasad, Dr. Bhattacharya, and the like started out just somewhat contrarian with respect to the pandemic and are now parroting antivax talking points retooled for COVID-19 vaccines, whether they realize these talking points are old antivax talking points or not. <a href="https://sciencebasedmedicine.org/everything-old-is-new-again/">Everything old is new again</a>, indeed, and &#8220;new school&#8221; COVID-19 contrarian &#8220;antivaxxers&#8221; are, more and more, coming to <a href="https://www.respectfulinsolence.com/2022/06/03/when-old-school-antivaxxers-meet-the-new-school-antivaxxers/">resemble &#8220;old school&#8221; antivaxxers</a>. I also suspect that physicians who were already social media influencers before the pandemic hit, like ZDoggMD, Dr. Drew, and Dr. Prasad, were more prone to audience capture resulting in their turning into COVID-19 contrarians than those who were not. Moreover, no matter how much attention being a contrarian brings a physician, there is nothing particularly admirable in just being a contrarian.</p>
<p>As <a href="https://www.respectfulinsolence.com/2008/05/27/how-a-scientist-or-doctor-becomes-a-cran/">I put it in 2009</a>:</p>
<blockquote class="wp-block-quote"><p>The other point that is worth emphasizing is that being a contrarian is not in and of itself particularly impressive because scientists are so often wrong. There are far more hypotheses that are falsified than hypotheses that stand up to experimental and observational scrutiny. Indeed, I find &#8220;contrarian&#8221; scientists who won&#8217;t support their doubts of the established consensus with good science (and sometimes not even good logical arguments) of their own to be particularly annoying, like a two-year old who says &#8220;No!&#8221; to everything. Being &#8220;contrarian&#8221; is only productive if the contrarian scientist can produce actual evidence using sound experimental and observational methodology suggesting that the consensus is seriously wrong. That&#8217;s one reason why &#8220;intelligent design&#8221; creationists (or, as I&#8217;ve increasingly started calling them, evolution denialists) are not taken seriously and should not be taken seriously. They point out what they see as &#8220;shortcomings&#8221; in evolutionary theory, some valid but most based on gross misunderstandings of what evolutionary biology actually says, and do no research. Indeed, they don&#8217;t even try to do any research that might suggest alternatives. The same is true of cranks of all stripes, including &#8220;alt-med&#8221; cranks, HIV/AIDS denialists, and many other varieties.</p></blockquote>
<p>Being a contrarian, in other words, is not in and of itself desirable. It&#8217;s one thing to be a contrarian who finds faults with existing science based on evidence (and not the cherry picked misinterpretations of evidence most commonly used by the COVID-19 contrarians that we routinely write about here); it&#8217;s quite another to be a contrarian for the sake of being a contrarian. Unfortunately, I suspect that it&#8217;s not difficult for the latter to lapse into being the former. That could well describe why physicians like Dr. Ioannidis and Prasad so easily lapsed into COVID-19 contrarianism. Before the pandemic hit, their entire &#8220;brands&#8221; had been based on criticism of the evidence base for various medical interventions and the quality of clinical trials used to justify those interventions. Naturally, the appearance of a novel virus, where the science evolved rapidly and was initially often confusing or even misleading, provided many big fat, juicy targets for their previous skills. That was the &#8220;in&#8221;. Unfortunately, arrogance and audience capture appear to have done the rest, along with methodolatry, also known as the obscene worship of the randomized clinical trial as the only valid method of clinical investigation. Now these once-respected doctors are pathetic shells of their former selves, scientifically speaking. One can ask whether they&#8217;ve changed or if they were always like this. To that, my speculative answer is yes. I suspect that they were always &#8220;like this,&#8221; but not nearly as much as they have become. In other words, yes, they&#8217;ve changed, but that change was an amplification of existing traits, not a change in character.</p>
<h2>Avoiding audience capture and the temptation to become a &#8220;contrarian&#8221; for the sake of being a &#8220;contrarian&#8221;</h2>
<p>Bhogal asks himself the question that all influencers should, namely whether they have been captured by their audience, and I found an echo of my thinking in this passage:</p>
<blockquote class="wp-block-quote"><p>I&#8217;m no authority on the degree to which my mind has been captured by you, my audience. But I do suspect that audience capture affects me far less than most influencers because I&#8217;ve taken specific steps to avoid it. I was aware of the pitfall long before I became an influencer. I wanted an audience, but I also knew that having the wrong audience would be worse than having no audience, because they&#8217;d constrain me with their expectations, forcing me to focus on one tiny niche of my worldview at the expense of everything else, until I became a parody of myself. It was clear to me that the only way to resist becoming what other people wanted me to be was to have a strong sense of who I wanted to be. And who I wanted to be was someone immune to audience capture, someone who thinks his own thoughts, decides his own destiny, and above all, never stops growing.</p></blockquote>
<p>And:</p>
<blockquote class="wp-block-quote"><p>In this way I ensured that my brand image—the person that my audience expects me to be—was in alignment with my ideal image—the person I want to be. So even though audience capture likely does affect me in some way, it only makes me more like the person I want to be. I hacked the system. My brand image is, admittedly, diffuse and weak.</p></blockquote>
<p>Me too—I think. To be honest, I&#8217;m not even sure that I have a true &#8220;brand image.&#8221; If I do, it&#8217;s not something I&#8217;ve consciously cultivated, although no doubt I must have cultivated something like it over the last couple of decades. On the other hand, I did feel something akin to audience capture early in my blogging career, before I joined SBM. I had started out with a brand based on a pseudonym named after an all-knowing computer from an obscure (in the US, anyway) British science fiction show. This computer was characterized by extreme cantankerousness and impatience with humans, which led many of my early posts to be particularly sarcastic and sometimes even nasty. My readers seemed to like that and want more, but, oddly enough, over time I actually mellowed. I can still be quite sarcastic, to be sure, but just compare posts on my personal blog c.2005-2007 to what I write now.</p>
<p>Also oddly enough, too much praise actually makes me very leery and sometimes even acutely uncomfortable; when I encounter it, it&#8217;s just as likely to make me question myself and what I&#8217;ve written as it is to reinforce my beliefs. Those who&#8217;ve met me in person at various skeptical conferences have likely noticed that too much attention and praise actually make me noticeably uncomfortable, particularly when that attention is a lot of praise. (People have commented on it.) I sometimes think that, were I to receive a lot of feedback telling me how &#8220;fearless&#8221; I am for voicing heterodox opinions, it might actually lead me to seriously question my views and writings.</p>
<p>Another key strategy to avoid audience capture is an openness to considering legitimate criticism. I don&#8217;t claim to be perfect on that score, but I do try. One example that comes to mind is from last year, for which I must make a <em>mea culpa</em>. Before the kerfuffle over the positive review of <a href="https://sciencebasedmedicine.org/irreversible-damage-the-transgender-craze-seducing-our-daughters/">Abigail Shrier&#8217;s <em>Irreversible Damage</em></a>, the not-so-secret other blog for which I serve as editor had been oblivious to the pseudoscience and conspiracy theories regarding gender dysphoria, transgender adolescents, and gender-affirming care. Since then, <a href="https://sciencebasedmedicine.org/abigail-shriers-irreversible-damage-a-wealth-of-irreversible-misinformation/">we</a> have <a href="https://sciencebasedmedicine.org/irreversible-damage-to-the-trans-community-a-critical-review-of-abigail-shriers-book-irreversible-damage-part-one/">tried</a> to <a href="https://sciencebasedmedicine.org/irreversible-damage-to-the-trans-community-a-critical-review-of-abigail-shriers-book-irreversible-damage-the-transgender-craze-seducing-our-daughters-part-two/">remedy</a> that longstanding oversight with science- and evidence-based <a href="https://sciencebasedmedicine.org/cutting-through-the-lies-and-misinterpretations-about-the-updated-standards-of-care-for-the-health-of-transgender-and-gender-diverse-people/">discussion and analysis</a>.</p>
<p>Maybe these are the keys to how I&#8217;ve (mostly, I think) avoided audience capture. I seem never to have cared nearly as much about growing my personal audience as many influencers do, and there hasn&#8217;t been anything resembling a financial motivation for me to garner more traffic in a long time. I also obsessively question my beliefs and actions presented to the public, possibly even more than is healthy. It&#8217;s been enough for almost two decades, but I never assume that it will be enough for two more; that is, if I even continue doing this for two more given how old I will be then.</p>
<p>Mr. Bhogal was quite correct when he pointed out that it is worse to have the wrong audience than to have no audience. During the pandemic too many physician social media influencers attracted the wrong audience, and it has corrupted and radicalized them.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="/cdn-cgi/l/email-protection#90afe3e5f2faf5f3e4adb5a5d2c3f8f1e2f5f4b5a2a0c0ffe3e4b5a5d4b5a2a0c7f8f1e4b5a2a0fdf1fbf5e3b5a2a0f1b5a2a0d3dfc6d9d4bda1a9b5a2a0b5a2a2f3fffee4e2f1e2f9f1feb5a2a2b5a2a0f4fff3e4ffe2b5d5a2b5a8a0b5a9a4ffe2b5a2a0f1fee9b5a2a0e1e5f1f3fbb5a3d6b6f2fff4e9adf8e4e4e0e3b5a3d1b5a2d6b5a2d6e7e7e7bee2f5e3e0f5f3e4f6e5fcf9fee3fffcf5fef3f5bef3fffdb5a2d6a2a0a2a2b5a2d6a1a0b5a2d6a3a1b5a2d6e7f8f1e4bdfdf1fbf5e3bdf1bdf3ffe6f9f4bda1a9bdf3fffee4e2f1e2f9f1febdf4fff3e4ffe2bdffe2bdf1fee9bde1e5f1f3fbb5a2d6b6e3f8f1e2f5adf5fdf1f9fc" target="_blank" title="Click to email a link to a friend" data-email-share-error-title="Do you have email set up?" data-email-share-error-text="If you&#039;re having problems sharing via email, you might not have email set up for your browser. You may need to create a new email yourself." data-email-share-nonce="b16dbff031" data-email-share-track-url="https://www.respectfulinsolence.com/2022/10/31/what-makes-a-covid-19-contrarian-doctor-or-any-quack/?share=email"><span>Email</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.respectfulinsolence.com/2022/10/31/what-makes-a-covid-19-contrarian-doctor-or-any-quack/" data-text="What makes a COVID-19 &quot;contrarian&quot; doctor—or any quack?" data-via="gorskon">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://www.respectfulinsolence.com/2022/10/31/what-makes-a-covid-19-contrarian-doctor-or-any-quack/" data-layout="button_count"></div></li><li class="share-linkedin"><div class="linkedin_button"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="in/share" data-url="https://www.respectfulinsolence.com/2022/10/31/what-makes-a-covid-19-contrarian-doctor-or-any-quack/" data-counter="right"></script></div></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="What makes a COVID-19 " contrarian" doctor—or any quack?" data-content="https://www.respectfulinsolence.com/2022/10/31/what-makes-a-covid-19-contrarian-doctor-or-any-quack/" title="Share on Tumblr">Share on Tumblr</a></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.respectfulinsolence.com%2F2022%2F10%2F31%2Fwhat-makes-a-covid-19-contrarian-doctor-or-any-quack%2F&#038;media=https%3A%2F%2Fi0.wp.com%2Fwww.respectfulinsolence.com%2Fwp-content%2Fuploads%2F2017%2F04%2FQuackAttack2.jpg%3Ffit%3D800%252C596%26ssl%3D1&#038;description=What%20makes%20a%20COVID-19%20%22contrarian%22%20doctor%E2%80%94or%20any%20quack%3F" data-pin-do="buttonPin" data-pin-config="beside"><img src="https://i0.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=580" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=580&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=580" data-recalc-dims="1"  /></noscript></a></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fwww.respectfulinsolence.com%2F2022%2F10%2F31%2Fwhat-makes-a-covid-19-contrarian-doctor-or-any-quack%2F&amp;title=What%20makes%20a%20COVID-19%20%22contrarian%22%20doctor%E2%80%94or%20any%20quack%3F" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://www.respectfulinsolence.com/2022/10/31/what-makes-a-covid-19-contrarian-doctor-or-any-quack/?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://www.respectfulinsolence.com/2022/10/31/what-makes-a-covid-19-contrarian-doctor-or-any-quack/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-136830662-34961-6360c709174f8' data-src='https://widgets.wp.com/likes/#blog_id=136830662&amp;post_id=34961&amp;origin=www.respectfulinsolence.com&amp;obj_id=136830662-34961-6360c709174f8' data-name='like-post-frame-136830662-34961-6360c709174f8' data-title='Like or Reblog'><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>
</div>
</div>
<div class="section-inner">
<div class="post-meta-wrapper post-meta-single post-meta-single-bottom">
<ul class="post-meta">
<li class="post-tags meta-wrapper">
<span class="meta-icon">
<span class="screen-reader-text">Tags</span>
<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><path fill="" d="M15.4496399,8.42490555 L8.66109799,1.63636364 L1.63636364,1.63636364 L1.63636364,8.66081885 L8.42522727,15.44178 C8.57869221,15.5954158 8.78693789,15.6817418 9.00409091,15.6817418 C9.22124393,15.6817418 9.42948961,15.5954158 9.58327627,15.4414581 L15.4486339,9.57610048 C15.7651495,9.25692435 15.7649133,8.74206554 15.4496399,8.42490555 Z M16.6084423,10.7304545 L10.7406818,16.59822 C10.280287,17.0591273 9.65554997,17.3181054 9.00409091,17.3181054 C8.35263185,17.3181054 7.72789481,17.0591273 7.26815877,16.5988788 L0.239976954,9.57887876 C0.0863319284,9.4254126 0,9.21716044 0,9 L0,0.818181818 C0,0.366312477 0.366312477,0 0.818181818,0 L9,0 C9.21699531,0 9.42510306,0.0862010512 9.57854191,0.239639906 L16.6084423,7.26954545 C17.5601275,8.22691012 17.5601275,9.77308988 16.6084423,10.7304545 Z M5,6 C4.44771525,6 4,5.55228475 4,5 C4,4.44771525 4.44771525,4 5,4 C5.55228475,4 6,4.44771525 6,5 C6,5.55228475 5.55228475,6 5,6 Z" /></svg> </span>
<span class="meta-text">
<a href="https://www.respectfulinsolence.com/tag/covid-contrarian/" rel="tag">COVID contrarian</a>, <a href="https://www.respectfulinsolence.com/tag/covid-19/" rel="tag">COVID-19</a>, <a href="https://www.respectfulinsolence.com/tag/covid-19-denial/" rel="tag">COVID-19 denial</a>, <a href="https://www.respectfulinsolence.com/tag/covid-19-vaccine/" rel="tag">COVID-19 vaccine</a>, <a href="https://www.respectfulinsolence.com/tag/drew-pinsky/" rel="tag">Drew Pinsky</a>, <a href="https://www.respectfulinsolence.com/tag/jay-bhattacharya/" rel="tag">Jay Bhattacharya</a>, <a href="https://www.respectfulinsolence.com/tag/john-ioannidis/" rel="tag">John Ioannidis</a>, <a href="https://www.respectfulinsolence.com/tag/kelly-victory/" rel="tag">Kelly Victory</a>, <a href="https://www.respectfulinsolence.com/tag/robert-f-kennedy-jr/" rel="tag">Robert F. Kennedy Jr.</a>, <a href="https://www.respectfulinsolence.com/tag/vinay-prasad/" rel="tag">Vinay Prasad</a>, <a href="https://www.respectfulinsolence.com/tag/zdoggmd/" rel="tag">ZDoggMD</a> </span>
</li>
</ul>
</div>
<div class="author-bio">
<div class="author-title-wrapper">
<div class="author-avatar vcard">
<img alt src="https://secure.gravatar.com/avatar/94a30c6e32fa97e55e516b61f9a9bec7?s=160&#038;r=pg" class="avatar avatar-160 photo jetpack-lazy-image" height="160" width="160" data-lazy-srcset="https://secure.gravatar.com/avatar/94a30c6e32fa97e55e516b61f9a9bec7?s=320&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/94a30c6e32fa97e55e516b61f9a9bec7?s=160&amp;is-pending-load=1#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/94a30c6e32fa97e55e516b61f9a9bec7?s=160&#038;r=pg' srcset='https://secure.gravatar.com/avatar/94a30c6e32fa97e55e516b61f9a9bec7?s=320&#038;r=pg 2x' class='avatar avatar-160 photo' height='160' width='160' loading='lazy' /></noscript> </div>
<h2 class="author-title heading-size-4">
By Orac </h2>
</div>
<div class="author-description">
<p>Orac is the nom de blog of a humble surgeon/scientist who has an ego just big enough to delude himself that someone, somewhere might actually give a rodent's posterior about his copious verbal meanderings, but just barely small enough to admit to himself that few probably will. That surgeon is otherwise known as <a href="https://www.sciencebasedmedicine.org/editorial-staff/david-h-gorski-md-phd-managing-editor/">David Gorski</a>.</p>
<p>That this particular surgeon has chosen his nom de blog based on a rather cranky and arrogant computer shaped like a clear box of blinking lights that he originally encountered when he became a fan of a 35 year old British SF television show whose special effects were renowned for their BBC/Doctor Who-style low budget look, but whose stories nonetheless resulted in some of the best, most innovative science fiction ever televised, should tell you nearly all that you need to know about Orac. (That, and the length of the preceding sentence.)</p>
<p><strong>DISCLAIMER:</strong>: The various written meanderings here are the opinions of Orac and Orac alone, written on his own time. They should never be construed as representing the opinions of any other person or entity, especially Orac's cancer center, department of surgery, medical school, or university. Also note that Orac is nonpartisan; he is more than willing to criticize the statements of anyone, regardless of of political leanings, if that anyone advocates pseudoscience or quackery. Finally, medical commentary is not to be construed in any way as medical advice.</p>
<p>To contact Orac: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="1e716c7f7d757071696d5e79737f7772307d7173">[email&#160;protected]</a></p>
<a class="author-link" href="https://www.respectfulinsolence.com/author/respectfulinsolence_ip5frq/" rel="author">
View Archive <span aria-hidden="true">&rarr;</span> </a>
</div>
</div>
</div>
<nav class="pagination-single section-inner only-one only-prev" aria-label="Post">
<hr class="styled-separator is-style-wide" aria-hidden="true" />
<div class="pagination-single-inner">
<a class="previous-post" href="https://www.respectfulinsolence.com/2022/10/26/dr-charlie-teo-is-back-in-the-news/">
<span class="arrow" aria-hidden="true">&larr;</span>
<span class="title"><span class="title-inner">Dr. Charlie Teo is back in the news</span></span>
</a>
</div>
<hr class="styled-separator is-style-wide" aria-hidden="true" />
</nav>
<div class="comments-wrapper section-inner">
<div class="comments" id="comments">
<div class="comments-header section-inner small max-percentage">
<h2 class="comment-reply-title">
6 replies on &ldquo;What makes a COVID-19 &#8220;contrarian&#8221; doctor—or any quack?&rdquo; </h2>
</div>
<div class="comments-inner section-inner thin max-percentage">
<div id="comment-468672" class="comment even thread-even depth-1">
<article id="div-comment-468672" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt src="https://secure.gravatar.com/avatar/469b2e0245af69acf878d7c5bca70c04?s=120&#038;r=pg" class="avatar avatar-120 photo jetpack-lazy-image" height="120" width="120" data-lazy-srcset="https://secure.gravatar.com/avatar/469b2e0245af69acf878d7c5bca70c04?s=240&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/469b2e0245af69acf878d7c5bca70c04?s=120&amp;is-pending-load=1#038;r=pg"><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/469b2e0245af69acf878d7c5bca70c04?s=120&#038;r=pg' class='avatar avatar-120 photo' height='120' width='120' loading='lazy' /><span class="fn">Denice Walter</span><span class="screen-reader-text says">says:</span> </div>
<div class="comment-metadata">
<a href="https://www.respectfulinsolence.com/2022/10/31/what-makes-a-covid-19-contrarian-doctor-or-any-quack/#comment-468672"><time datetime="2022-10-31T11:23:17-04:00" title="October 31, 2022 at 11:23 am">October 31, 2022 at 11:23 am</time></a> </div>
</footer>
<div class="comment-content entry-content">
<p>Becoming a Covid contrarian/ minimiser/ anti-vaxxer has an additional benefit because it immediately attracts support from political sources who have espoused the same beliefs, translating to a larger audience.</p>
<p>It&#8217;s very difficult to check your own biases but often because deniers/ minimisers usually present their positions in such black-and-white terms, it&#8217;s obvious that <em>nothing can be that simple</em>. Most studies about vaccines&#8217; benefits/ harms show effects that are<br />
much more complex when taken together: who bases their position on a single damning or approving study? Yet that&#8217;s what opposers usually quote.</p>
<p>Opposing consensus- which is the product of many scientists over time- requires a lack of self-criticism beyond realistic appraisal. If you think you&#8217;re the next Galileo, odds are, you&#8217;re not.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-136830662-468672-6360c70919d8e' data-src='https://widgets.wp.com/likes/#blog_id=136830662&amp;comment_id=468672&amp;origin=www.respectfulinsolence.com&amp;obj_id=136830662-468672-6360c70919d8e' data-name='like-comment-frame-136830662-468672-6360c70919d8e'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
</div>
<footer class="comment-footer-meta">
<span class="comment-reply"><a rel='nofollow' class='do-not-scroll comment-reply-link' href='#comment-468672' data-commentid="468672" data-postid="34961" data-belowelement="div-comment-468672" data-respondelement="respond" data-replyto="Reply to Denice Walter" aria-label='Reply to Denice Walter'>Reply</a></span>
</footer>
</article>
</div>
<div id="comment-468673" class="comment odd alt thread-odd thread-alt depth-1">
<article id="div-comment-468673" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<a href="https://steeveecom.wordpress.com" rel="external nofollow" class="url"><img alt src="https://secure.gravatar.com/avatar/2a1ec1fbb01cf4798ab3b8ac26f31481?s=120&#038;r=pg" class="avatar avatar-120 photo jetpack-lazy-image" height="120" width="120" data-lazy-srcset="https://secure.gravatar.com/avatar/2a1ec1fbb01cf4798ab3b8ac26f31481?s=240&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/2a1ec1fbb01cf4798ab3b8ac26f31481?s=120&amp;is-pending-load=1#038;r=pg"><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/2a1ec1fbb01cf4798ab3b8ac26f31481?s=120&#038;r=pg' class='avatar avatar-120 photo' height='120' width='120' loading='lazy' /><span class="fn">steeveecom</span><span class="screen-reader-text says">says:</span></a> </div>
<div class="comment-metadata">
<a href="https://www.respectfulinsolence.com/2022/10/31/what-makes-a-covid-19-contrarian-doctor-or-any-quack/#comment-468673"><time datetime="2022-10-31T11:35:50-04:00" title="October 31, 2022 at 11:35 am">October 31, 2022 at 11:35 am</time></a> </div>
</footer>
<div class="comment-content entry-content">
<p>The same phenomenon happens with influencers who aren&#8217;t doctors. Russell Brand used to claim he was a socialist, and he may still think of himself as being on the left, but once COVID happened, he began giving a platform to right-wing celebrities and JAQing off about the virus.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-136830662-468673-6360c7091a22c' data-src='https://widgets.wp.com/likes/#blog_id=136830662&amp;comment_id=468673&amp;origin=www.respectfulinsolence.com&amp;obj_id=136830662-468673-6360c7091a22c' data-name='like-comment-frame-136830662-468673-6360c7091a22c'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
</div>
<footer class="comment-footer-meta">
<span class="comment-reply"><a rel='nofollow' class='do-not-scroll comment-reply-link' href='#comment-468673' data-commentid="468673" data-postid="34961" data-belowelement="div-comment-468673" data-respondelement="respond" data-replyto="Reply to steeveecom" aria-label='Reply to steeveecom'>Reply</a></span>
</footer>
</article>
</div>
<div id="comment-468677" class="comment even thread-even depth-1 parent">
<article id="div-comment-468677" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<a href="https://sadmar.wordpress.com" rel="external nofollow" class="url"><img alt src="https://secure.gravatar.com/avatar/fef4eaa42f232982eb9be2016b85fee2?s=120&#038;r=pg" class="avatar avatar-120 photo jetpack-lazy-image" height="120" width="120" data-lazy-srcset="https://secure.gravatar.com/avatar/fef4eaa42f232982eb9be2016b85fee2?s=240&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/fef4eaa42f232982eb9be2016b85fee2?s=120&amp;is-pending-load=1#038;r=pg"><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/fef4eaa42f232982eb9be2016b85fee2?s=120&#038;r=pg' class='avatar avatar-120 photo' height='120' width='120' loading='lazy' /><span class="fn">sadmar</span><span class="screen-reader-text says">says:</span></a> </div>
<div class="comment-metadata">
<a href="https://www.respectfulinsolence.com/2022/10/31/what-makes-a-covid-19-contrarian-doctor-or-any-quack/#comment-468677"><time datetime="2022-10-31T17:14:03-04:00" title="October 31, 2022 at 5:14 pm">October 31, 2022 at 5:14 pm</time></a> </div>
</footer>
<div class="comment-content entry-content">
<p>Serendipitously, there&#8217;s a fairly good column in the NYT today, &#8220;The Rise of the Republican Apostate&#8221; by Andy Kroll. (<a href="https://www.nytimes.com/2022/10/31/opinion/republican-apostate-midterms.html" rel="nofollow ugc">https://www.nytimes.com/2022/10/31/opinion/republican-apostate-midterms.html</a>). It discusses how right-wing political figures present themselves not just as &#8220;anti-establishment&#8221;, but as apostates who have had some great changing revelation about the corruption of the establishments to which they (putatively, anyway) once belonged. The lead-off example is antivax MD Scott Jensen, who rode COVID denialism first to Fox News celebrity and thence to the GOP gubernatorial nomination in Minnesota. Where he (of course, unsurpisingly, if depressingly), while behind in the polls, is still given an outside chance of defeating DFL incumbent Tim Walz (who led a pretty effective COVID response, but, you know, gas and grocery prices and &#8220;CRIME!&#8221; and whatnot&#8230;)</p>
<p>The essay doesn&#8217;t have a lot of revelation on the subject of &#8220;brave mavericks&#8221; that we haven&#8217;t discussed here, but I think it&#8217;s worth a read as slightly different angle on the subject&#8230;</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-136830662-468677-6360c7091a71b' data-src='https://widgets.wp.com/likes/#blog_id=136830662&amp;comment_id=468677&amp;origin=www.respectfulinsolence.com&amp;obj_id=136830662-468677-6360c7091a71b' data-name='like-comment-frame-136830662-468677-6360c7091a71b'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
</div>
<footer class="comment-footer-meta">
<span class="comment-reply"><a rel='nofollow' class='do-not-scroll comment-reply-link' href='#comment-468677' data-commentid="468677" data-postid="34961" data-belowelement="div-comment-468677" data-respondelement="respond" data-replyto="Reply to sadmar" aria-label='Reply to sadmar'>Reply</a></span>
</footer>
</article>
<div id="comment-468678" class="comment byuser comment-author-respectfulinsolence_ip5frq bypostauthor odd alt depth-2">
<article id="div-comment-468678" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<a href="https://www.respectfulinsolence.com" rel="external nofollow" class="url"><img alt src="https://secure.gravatar.com/avatar/94a30c6e32fa97e55e516b61f9a9bec7?s=120&#038;r=pg" class="avatar avatar-120 photo jetpack-lazy-image" height="120" width="120" data-lazy-srcset="https://secure.gravatar.com/avatar/94a30c6e32fa97e55e516b61f9a9bec7?s=240&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/94a30c6e32fa97e55e516b61f9a9bec7?s=120&amp;is-pending-load=1#038;r=pg"><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/94a30c6e32fa97e55e516b61f9a9bec7?s=120&#038;r=pg' class='avatar avatar-120 photo' height='120' width='120' loading='lazy' /><span class="fn">Orac</span><span class="screen-reader-text says">says:</span></a> </div>
<div class="comment-metadata">
<a href="https://www.respectfulinsolence.com/2022/10/31/what-makes-a-covid-19-contrarian-doctor-or-any-quack/#comment-468678"><time datetime="2022-10-31T18:56:09-04:00" title="October 31, 2022 at 6:56 pm">October 31, 2022 at 6:56 pm</time></a> </div>
</footer>
<div class="comment-content entry-content">
<p>That is a good article. You’ll find the narrative of the apostate very frequently among antivaxxers too. Prominent antivaxxers all brag about how they vaccinated their children and were provaccine—until <em>something</em> happened. It’s a super common narrative. Jenny McCarthy used it 15 years ago, for example.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-136830662-468678-6360c7091abbf' data-src='https://widgets.wp.com/likes/#blog_id=136830662&amp;comment_id=468678&amp;origin=www.respectfulinsolence.com&amp;obj_id=136830662-468678-6360c7091abbf' data-name='like-comment-frame-136830662-468678-6360c7091abbf'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
</div>
<footer class="comment-footer-meta">
<span class="comment-reply"><a rel='nofollow' class='do-not-scroll comment-reply-link' href='#comment-468678' data-commentid="468678" data-postid="34961" data-belowelement="div-comment-468678" data-respondelement="respond" data-replyto="Reply to Orac" aria-label='Reply to Orac'>Reply</a></span><span class="by-post-author">By Post Author</span>
</footer>
</article>
</div>
</div>
<div id="comment-468679" class="comment even thread-odd thread-alt depth-1 parent">
<article id="div-comment-468679" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt src="https://secure.gravatar.com/avatar/a0ef734b0a0f4f219736c9eff4538f22?s=120&#038;r=pg" class="avatar avatar-120 photo jetpack-lazy-image" height="120" width="120" data-lazy-srcset="https://secure.gravatar.com/avatar/a0ef734b0a0f4f219736c9eff4538f22?s=240&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/a0ef734b0a0f4f219736c9eff4538f22?s=120&amp;is-pending-load=1#038;r=pg"><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/a0ef734b0a0f4f219736c9eff4538f22?s=120&#038;r=pg' class='avatar avatar-120 photo' height='120' width='120' loading='lazy' /><span class="fn">Indie Rebel</span><span class="screen-reader-text says">says:</span> </div>
<div class="comment-metadata">
<a href="https://www.respectfulinsolence.com/2022/10/31/what-makes-a-covid-19-contrarian-doctor-or-any-quack/#comment-468679"><time datetime="2022-10-31T20:55:03-04:00" title="October 31, 2022 at 8:55 pm">October 31, 2022 at 8:55 pm</time></a> </div>
</footer>
<div class="comment-content entry-content">
<p>Orac somehow never notices the corrupt relationships between the medical/drug industries and the CDC and FDA, and congress. He somehow didn&#8217;t notice that medical doctors and researchers who questioned the covid policies risked their reputations and careers.</p>
<p>There have been very good reasons for being skeptical of the lockdown and vaccine policies. Orac just does not want to believe the skeptics could be reasonable and honest.</p>
<p>I used to wonder why Orac always takes the side of the huge drug companies, and always supports whatever mainstream consensus there might be on any medical question. I wondered if these huge companies could be rewarding him for working so hard to trash any skepticism.</p>
<p>But now I am thinking that Orac gets no personal advantage for his mission, and that he honestly believes in it. My latest hypothesis is that he represents a certain personality type that absolutely needs to believe in the status quo. I have seen that personality type all over the place since the pandemic started.</p>
<p>Any kind of rebellion or dissent against the mass consensus is seen as a dangerous threat. The people criticized in this post, such as Vinay Prasad, are independent thinkers. They have the courage to speak out loudly if they think policies have been wrong and harmful.</p>
<p>Not all dissenters are reasonable, and not all are honest. But I think most are. And I don&#8217;t think Orac is crazy or stupid either. I think he has a deep need to uphold the status quo, and that is a very common personality type. He hates rebellion and independent thinking. And most of the commenters at this blog are the same. They become a snarling mob as soon as anyone dares to criticize any aspect of the official covid narrative and policies. If you could time travel anywhere, I think you would see similar mobs attacking free thinkers.</p>
<p>Americans are not nearly as anxious as they used to be to run out and get the latest covid shot. And people are starting to regret the damage done to children by school closings. But here at this blog, I doubt you could find many commenters who doubt anything at all about even the most extreme policies.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-136830662-468679-6360c7091b04a' data-src='https://widgets.wp.com/likes/#blog_id=136830662&amp;comment_id=468679&amp;origin=www.respectfulinsolence.com&amp;obj_id=136830662-468679-6360c7091b04a' data-name='like-comment-frame-136830662-468679-6360c7091b04a'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
</div>
<footer class="comment-footer-meta">
<span class="comment-reply"><a rel='nofollow' class='do-not-scroll comment-reply-link' href='#comment-468679' data-commentid="468679" data-postid="34961" data-belowelement="div-comment-468679" data-respondelement="respond" data-replyto="Reply to Indie Rebel" aria-label='Reply to Indie Rebel'>Reply</a></span>
</footer>
</article>
<div id="comment-468683" class="comment odd alt depth-2">
<article id="div-comment-468683" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt src="https://secure.gravatar.com/avatar/28d8025db4daee01e32cfc85176eebb0?s=120&#038;r=pg" class="avatar avatar-120 photo jetpack-lazy-image" height="120" width="120" data-lazy-srcset="https://secure.gravatar.com/avatar/28d8025db4daee01e32cfc85176eebb0?s=240&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/28d8025db4daee01e32cfc85176eebb0?s=120&amp;is-pending-load=1#038;r=pg"><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/28d8025db4daee01e32cfc85176eebb0?s=120&#038;r=pg' class='avatar avatar-120 photo' height='120' width='120' loading='lazy' /><span class="fn">Chris Preston</span><span class="screen-reader-text says">says:</span> </div>
<div class="comment-metadata">
<a href="https://www.respectfulinsolence.com/2022/10/31/what-makes-a-covid-19-contrarian-doctor-or-any-quack/#comment-468683"><time datetime="2022-11-01T03:13:08-04:00" title="November 1, 2022 at 3:13 am">November 1, 2022 at 3:13 am</time></a> </div>
</footer>
<div class="comment-content entry-content">
<blockquote><p>Any kind of rebellion or dissent against the mass consensus is seen as a dangerous threat. The people criticized in this post, such as Vinay Prasad, are independent thinkers. They have the courage to speak out loudly if they think policies have been wrong and harmful.</p></blockquote>
<p>That is a strange way of looking at the world. Lots of people disagree with the scientific consensus over lots of topics. Mostly they get dismissed as cranks. Where scientists push back is when these cranks gain a platform and their unsupported arguments are used to promote harmful actions.</p>
<p>&#8220;Independent thinkers&#8221; is a term often used by cranks in order to avoid following the evidence. Vinay Prasad is not so much an independent thinker, but wrong. His statements are not supported by the evidence. The fact that he continues to make them regardless means we should ignore his statements. Speaking out with the evidence supporting you is one thing, speaking out because you rate your feelings over the evidence is the sure sign of crankery.</p>
<blockquote><p>There have been very good reasons for being skeptical of the lockdown and vaccine policies. </p></blockquote>
<p>There has been a lot of very vocal skepticism of lockdown and vaccine policies. Most of it has been without evidence and has been proven to be wrong. The experiment has been done. Lockdowns worked to slow the spread of COVID-19 and to reduce the incidence until vaccines became available. They meant hospitals did not become overloaded. Vaccination policies resulted in a reduction in the proportion of infected people ending up in hospitals and dying. Compare the situation in Australia to the situation in the US. There is a good reason the case fatality rate for COVID-19 in Australia is a sixth of that of the US. Australia implemented lockdown policies that kept COVID-19 out or at low levels. They then achieved high rates of vaccination in the population before letting COVID-19 loose again. The US only partly implemented these policies and have suffered for that failure.</p>
<blockquote><p>I used to wonder why Orac always takes the side of the huge drug companies, and always supports whatever mainstream consensus there might be on any medical question. I wondered if these huge companies could be rewarding him for working so hard to trash any skepticism.</p></blockquote>
<p>The final bingo piece &#8211; the shill gambit. It is played by science deniers of all stripes. Because it can&#8217;t be that knowledgeable people disagree with their opinions, because that is what the evidence shows, no they must be being paid to disagree. Playing the shill gambit is a way of avoiding dealing with the data and sure fire evidence that the argument is lost.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-136830662-468683-6360c7091b56e' data-src='https://widgets.wp.com/likes/#blog_id=136830662&amp;comment_id=468683&amp;origin=www.respectfulinsolence.com&amp;obj_id=136830662-468683-6360c7091b56e' data-name='like-comment-frame-136830662-468683-6360c7091b56e'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
</div>
<footer class="comment-footer-meta">
<span class="comment-reply"><a rel='nofollow' class='do-not-scroll comment-reply-link' href='#comment-468683' data-commentid="468683" data-postid="34961" data-belowelement="div-comment-468683" data-respondelement="respond" data-replyto="Reply to Chris Preston" aria-label='Reply to Chris Preston'>Reply</a></span>
</footer>
</article>
</div>
</div>
</div>
</div>
<hr class="styled-separator is-style-wide" aria-hidden="true" />
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Want to respond to Orac? Here&#039;s your chance. Leave a reply! Just make sure that you&#039;ve read the Comment Policy (link located in the main menu in the upper right hand corner of the page) first if you&#039;re new here! <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/10/31/what-makes-a-covid-19-contrarian-doctor-or-any-quack/#respond" style="display:none;">Cancel reply</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=136830662&#038;postid=34961&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Want+to+respond+to+Orac%3F+Here%27s+your+chance.+Leave+a+reply%21+Just+make+sure+that+you%27ve+read+the+Comment+Policy+%28link+located+in+the+main+menu+in+the+upper+right+hand+corner+of+the+page%29+first+if+you%27re+new+here%21&#038;jetpack_comments_nonce=503ed0b591&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=transparent&#038;lang=en_US&#038;jetpack_version=11.4&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=5b8c48fa6c5fb7a3c366b3bb417a0bde3f64af3f#parent=https%3A%2F%2Fwww.respectfulinsolence.com%2F2022%2F10%2F31%2Fwhat-makes-a-covid-19-contrarian-doctor-or-any-quack%2F" name="jetpack_remote_comment" style="width:100%; height: 430px; border:0;" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups">
									</iframe>
<!--[if !IE]><!-->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = true;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div>
</article>
</main>
<div class="footer-nav-widgets-wrapper header-footer-group">
<div class="footer-inner section-inner">
<div class="footer-top has-footer-menu has-social-menu">
<nav aria-label="Footer" class="footer-menu-wrapper">
<ul class="footer-menu reset-list-style">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a target="_blank" rel="noopener" href="https://twitter.com/gorskon">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#fb94899a989095948c88bb9c969a9297d5989496">Email</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16235"><a target="_blank" rel="noopener" href="https://plus.google.com/u/1/+oracknows">Google+</a></li>
</ul>
</nav>
<nav aria-label="Social links" class="footer-social-wrapper">
<ul class="social-menu footer-social reset-list-style social-icons fill-children-current-color">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a target="_blank" rel="noopener" href="https://twitter.com/gorskon"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#610e1300020a0f0e161221060c00080d4f020e0c"><span class="screen-reader-text">Email</span><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M20,4H4C2.895,4,2,4.895,2,6v12c0,1.105,0.895,2,2,2h16c1.105,0,2-0.895,2-2V6C22,4.895,21.105,4,20,4z M20,8.236l-8,4.882 L4,8.236V6h16V8.236z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16235"><a target="_blank" rel="noopener" href="https://plus.google.com/u/1/+oracknows"><span class="screen-reader-text">Google+</span><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><path d="M6.70846497,10.3082552 C6.43780491,9.94641406 6.5117218,9.43367048 6.87356298,9.16301045 C7.23540415,8.89235035 7.74814771,8.96626726 8.01880776,9.32810842 C8.5875786,10.0884893 9.45856383,10.5643487 10.4057058,10.6321812 C11.3528479,10.7000136 12.2827563,10.3531306 12.9541853,9.68145807 L15.3987642,7.23705399 C16.6390369,5.9529049 16.6212992,3.91168563 15.3588977,2.6492841 C14.0964962,1.38688258 12.0552769,1.36914494 10.77958,2.60113525 L9.37230725,4.00022615 C9.05185726,4.31881314 8.53381538,4.31730281 8.21522839,3.99685275 C7.89664141,3.67640269 7.89815174,3.15836082 8.21860184,2.83977385 L9.63432671,1.43240056 C11.5605503,-0.42800847 14.6223793,-0.401402004 16.5159816,1.49220028 C18.4095838,3.38580256 18.4361903,6.44763148 16.5658147,8.38399647 L14.1113741,10.838437 C13.1043877,11.8457885 11.7095252,12.366113 10.2888121,12.2643643 C8.86809903,12.1626156 7.56162126,11.4488264 6.70846497,10.3082552 Z M11.291535,7.6917448 C11.5621951,8.05358597 11.4882782,8.56632952 11.126437,8.83698955 C10.7645959,9.10764965 10.2518523,9.03373274 9.98119227,8.67189158 C9.4124214,7.91151075 8.54143617,7.43565129 7.59429414,7.36781884 C6.6471521,7.29998638 5.71724372,7.64686937 5.04581464,8.31854193 L2.60123581,10.762946 C1.36096312,12.0470951 1.37870076,14.0883144 2.64110228,15.3507159 C3.90350381,16.6131174 5.94472309,16.630855 7.21873082,15.400549 L8.61782171,14.0014581 C8.93734159,13.6819382 9.45538568,13.6819382 9.77490556,14.0014581 C10.0944254,14.320978 10.0944254,14.839022 9.77490556,15.1585419 L8.36567329,16.5675994 C6.43944966,18.4280085 3.37762074,18.401402 1.48401846,16.5077998 C-0.409583822,14.6141975 -0.436190288,11.5523685 1.43418536,9.61600353 L3.88862594,7.16156298 C4.89561225,6.15421151 6.29047483,5.63388702 7.71118789,5.7356357 C9.13190097,5.83738438 10.4383788,6.55117356 11.291535,7.6917448 Z" /></svg></a></li>
</ul>
</nav>
</div>
<aside class="footer-widgets-outer-wrapper">
<div class="footer-widgets-wrapper">
<div class="footer-widgets column-one grid-item">
<div class="widget widget_search"><div class="widget-content"><h2 class="widget-title subheading heading-size-3">Search</h2><form role="search" method="get" class="search-form" action="https://www.respectfulinsolence.com/">
<label for="search-form-4">
<span class="screen-reader-text">Search for:</span>
<input type="search" id="search-form-4" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" />
</form>
</div></div>
<div class="widget widget_recent_entries"><div class="widget-content">
<h2 class="widget-title subheading heading-size-3">Recent Insolence</h2><nav aria-label="Recent Insolence">
<ul>
<li>
<a href="https://www.respectfulinsolence.com/2022/10/31/what-makes-a-covid-19-contrarian-doctor-or-any-quack/" aria-current="page">What makes a COVID-19 &#8220;contrarian&#8221; doctor—or any quack?</a>
<span class="post-date">October 31, 2022</span>
</li>
<li>
<a href="https://www.respectfulinsolence.com/2022/10/26/dr-charlie-teo-is-back-in-the-news/">Dr. Charlie Teo is back in the news</a>
<span class="post-date">October 26, 2022</span>
</li>
<li>
<a href="https://www.respectfulinsolence.com/2022/10/24/transmission-gambit-an-old-antivax-trope-is-resurrected/">Transmission gambit: An old antivax trope is resurrected</a>
<span class="post-date">October 24, 2022</span>
</li>
<li>
<a href="https://www.respectfulinsolence.com/2022/10/22/the-covid-19-vaccine-holocaust-accelerates-in-antivax-messaging/">The COVID-19 &#8220;vaccine holocaust&#8221; accelerates in antivax messaging</a>
<span class="post-date">October 22, 2022</span>
</li>
<li>
<a href="https://www.respectfulinsolence.com/2022/10/19/tucker-carlson-lies-about-the-acip/">Tucker Carlson lies about the ACIP</a>
<span class="post-date">October 19, 2022</span>
</li>
<li>
<a href="https://www.respectfulinsolence.com/2022/10/17/florida-makes-its-antivax-disinformation-official/">Florida makes its antivax disinformation &#8220;official&#8221;</a>
<span class="post-date">October 17, 2022</span>
</li>
</ul>
</nav></div></div><div class="widget widget_recent_comments"><div class="widget-content"><h2 class="widget-title subheading heading-size-3">Recent Comments</h2><nav aria-label="Recent Comments"><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Chris Preston</span> on <a href="https://www.respectfulinsolence.com/2022/10/31/what-makes-a-covid-19-contrarian-doctor-or-any-quack/#comment-468683">What makes a COVID-19 &#8220;contrarian&#8221; doctor—or any quack?</a></li><li class="recentcomments"><span class="comment-author-link">Indie Rebel</span> on <a href="https://www.respectfulinsolence.com/2022/10/31/what-makes-a-covid-19-contrarian-doctor-or-any-quack/#comment-468679">What makes a COVID-19 &#8220;contrarian&#8221; doctor—or any quack?</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.respectfulinsolence.com' rel='external nofollow ugc' class='url'>Orac</a></span> on <a href="https://www.respectfulinsolence.com/2022/10/31/what-makes-a-covid-19-contrarian-doctor-or-any-quack/#comment-468678">What makes a COVID-19 &#8220;contrarian&#8221; doctor—or any quack?</a></li><li class="recentcomments"><span class="comment-author-link"><a href="https://sadmar.wordpress.com" rel='external nofollow ugc' class='url'>sadmar</a></span> on <a href="https://www.respectfulinsolence.com/2022/10/31/what-makes-a-covid-19-contrarian-doctor-or-any-quack/#comment-468677">What makes a COVID-19 &#8220;contrarian&#8221; doctor—or any quack?</a></li><li class="recentcomments"><span class="comment-author-link">NumberWang</span> on <a href="https://www.respectfulinsolence.com/2022/10/24/transmission-gambit-an-old-antivax-trope-is-resurrected/#comment-468675">Transmission gambit: An old antivax trope is resurrected</a></li><li class="recentcomments"><span class="comment-author-link"><a href="https://autismjungle.wordpress.com" rel='external nofollow ugc' class='url'>Julian Frost</a></span> on <a href="https://www.respectfulinsolence.com/2022/10/24/transmission-gambit-an-old-antivax-trope-is-resurrected/#comment-468674">Transmission gambit: An old antivax trope is resurrected</a></li><li class="recentcomments"><span class="comment-author-link"><a href="https://steeveecom.wordpress.com" rel='external nofollow ugc' class='url'>steeveecom</a></span> on <a href="https://www.respectfulinsolence.com/2022/10/31/what-makes-a-covid-19-contrarian-doctor-or-any-quack/#comment-468673">What makes a COVID-19 &#8220;contrarian&#8221; doctor—or any quack?</a></li><li class="recentcomments"><span class="comment-author-link">Denice Walter</span> on <a href="https://www.respectfulinsolence.com/2022/10/31/what-makes-a-covid-19-contrarian-doctor-or-any-quack/#comment-468672">What makes a COVID-19 &#8220;contrarian&#8221; doctor—or any quack?</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.respectfulinsolence.com/2022/10/31/what-makes-a-covid-19-contrarian-doctor-or-any-quack/' rel='external nofollow ugc' class='url'>What makes a COVID-19 &quot;contrarian&quot; doctor—or any quack? - RESPECTFUL INSOLENCE</a></span> on <a href="https://www.respectfulinsolence.com/2022/10/24/transmission-gambit-an-old-antivax-trope-is-resurrected/#comment-468671">Transmission gambit: An old antivax trope is resurrected</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://sciencebasedmedicine.org/war-on-vaccines-accelerates/' rel='external nofollow ugc' class='url'>The war on the science-based regulation of medicine accelerates | Science-Based Medicine</a></span> on <a href="https://www.respectfulinsolence.com/2022/10/19/tucker-carlson-lies-about-the-acip/#comment-468670">Tucker Carlson lies about the ACIP</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.respectfulinsolence.com/2022/10/31/what-makes-a-covid-19-contrarian-doctor-or-any-quack/' rel='external nofollow ugc' class='url'>What makes a COVID-19 &quot;contrarian&quot; doctor—or any quack? - RESPECTFUL INSOLENCE</a></span> on <a href="https://www.respectfulinsolence.com/2022/06/15/sids-sads-death-and-destruction/#comment-468669">SIDS, SADS, death and destruction: Antivaxxers resurrect an old lie to bolster a new lie</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.respectfulinsolence.com/2022/10/31/what-makes-a-covid-19-contrarian-doctor-or-any-quack/' rel='external nofollow ugc' class='url'>What makes a COVID-19 &quot;contrarian&quot; doctor—or any quack? - RESPECTFUL INSOLENCE</a></span> on <a href="https://www.respectfulinsolence.com/2022/10/19/tucker-carlson-lies-about-the-acip/#comment-468668">Tucker Carlson lies about the ACIP</a></li></ul></nav></div></div><div class="widget widget_categories"><div class="widget-content"><h2 class="widget-title subheading heading-size-3">Categories</h2><form action="https://www.respectfulinsolence.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select name='cat' id='cat' class='postform'>
<option value='-1'>Select Category</option>
<option class="level-0" value="290">Announcements</option>
<option class="level-0" value="1920">Anti-Semitism</option>
<option class="level-0" value="52">Antivaccine nonsense</option>
<option class="level-0" value="23">Autism</option>
<option class="level-0" value="4684">Bad science</option>
<option class="level-0" value="38">Bioethics</option>
<option class="level-0" value="65">Biology</option>
<option class="level-0" value="291">Blog housekeeping</option>
<option class="level-0" value="292">Blogging</option>
<option class="level-0" value="29">Cancer</option>
<option class="level-0" value="30">Clinical trials</option>
<option class="level-0" value="14">Complementary and alternative medicine</option>
<option class="level-0" value="66">Computers and social media</option>
<option class="level-0" value="3006">EneMan</option>
<option class="level-0" value="752">Entertainment/culture</option>
<option class="level-0" value="419">Evolution</option>
<option class="level-0" value="83">Friday Woo</option>
<option class="level-0" value="190">History</option>
<option class="level-0" value="1163">Hitler Zombie</option>
<option class="level-0" value="191">Holocaust</option>
<option class="level-0" value="192">Holocaust denial</option>
<option class="level-0" value="70">Homeopathy</option>
<option class="level-0" value="541">Humor</option>
<option class="level-0" value="4">Integrative medicine</option>
<option class="level-0" value="420">Intelligent design/creationism</option>
<option class="level-0" value="8">Medicine</option>
<option class="level-0" value="567">Movies</option>
<option class="level-0" value="684">Music</option>
<option class="level-0" value="18">Naturopathy</option>
<option class="level-0" value="134">News of the Weird</option>
<option class="level-0" value="86">Paranormal</option>
<option class="level-0" value="233">Pareidolia</option>
<option class="level-0" value="301">Personal</option>
<option class="level-0" value="105">Physics</option>
<option class="level-0" value="129">Politics</option>
<option class="level-0" value="41">Popular culture</option>
<option class="level-0" value="48">Pseudoscience</option>
<option class="level-0" value="20">Quackery</option>
<option class="level-0" value="307">Religion</option>
<option class="level-0" value="49">Science</option>
<option class="level-0" value="1291">Science fiction/fantasy</option>
<option class="level-0" value="43">Skepticism/critical thinking</option>
<option class="level-0" value="852">Sports</option>
<option class="level-0" value="309">Surgery</option>
<option class="level-0" value="303">Tales from the helicopter</option>
<option class="level-0" value="1005">Television</option>
<option class="level-0" value="1">Uncategorized</option>
<option class="level-0" value="196">World War II</option>
</select>
</form>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</div></div><div class="widget widget_archive"><div class="widget-content"><h2 class="widget-title subheading heading-size-3">Archives</h2> <label class="screen-reader-text" for="archives-dropdown-4">Archives</label>
<select id="archives-dropdown-4" name="archive-dropdown">
<option value="">Select Month</option>
<option value='https://www.respectfulinsolence.com/2022/10/'> October 2022 &nbsp;(11)</option>
<option value='https://www.respectfulinsolence.com/2022/09/'> September 2022 &nbsp;(6)</option>
<option value='https://www.respectfulinsolence.com/2022/08/'> August 2022 &nbsp;(13)</option>
<option value='https://www.respectfulinsolence.com/2022/07/'> July 2022 &nbsp;(11)</option>
<option value='https://www.respectfulinsolence.com/2022/06/'> June 2022 &nbsp;(11)</option>
<option value='https://www.respectfulinsolence.com/2022/05/'> May 2022 &nbsp;(10)</option>
<option value='https://www.respectfulinsolence.com/2022/04/'> April 2022 &nbsp;(13)</option>
<option value='https://www.respectfulinsolence.com/2022/03/'> March 2022 &nbsp;(12)</option>
<option value='https://www.respectfulinsolence.com/2022/02/'> February 2022 &nbsp;(11)</option>
<option value='https://www.respectfulinsolence.com/2022/01/'> January 2022 &nbsp;(13)</option>
<option value='https://www.respectfulinsolence.com/2021/12/'> December 2021 &nbsp;(10)</option>
<option value='https://www.respectfulinsolence.com/2021/11/'> November 2021 &nbsp;(12)</option>
<option value='https://www.respectfulinsolence.com/2021/10/'> October 2021 &nbsp;(11)</option>
<option value='https://www.respectfulinsolence.com/2021/09/'> September 2021 &nbsp;(10)</option>
<option value='https://www.respectfulinsolence.com/2021/08/'> August 2021 &nbsp;(11)</option>
<option value='https://www.respectfulinsolence.com/2021/07/'> July 2021 &nbsp;(11)</option>
<option value='https://www.respectfulinsolence.com/2021/06/'> June 2021 &nbsp;(12)</option>
<option value='https://www.respectfulinsolence.com/2021/05/'> May 2021 &nbsp;(12)</option>
<option value='https://www.respectfulinsolence.com/2021/04/'> April 2021 &nbsp;(11)</option>
<option value='https://www.respectfulinsolence.com/2021/03/'> March 2021 &nbsp;(11)</option>
<option value='https://www.respectfulinsolence.com/2021/02/'> February 2021 &nbsp;(11)</option>
<option value='https://www.respectfulinsolence.com/2021/01/'> January 2021 &nbsp;(11)</option>
<option value='https://www.respectfulinsolence.com/2020/12/'> December 2020 &nbsp;(10)</option>
<option value='https://www.respectfulinsolence.com/2020/11/'> November 2020 &nbsp;(11)</option>
<option value='https://www.respectfulinsolence.com/2020/10/'> October 2020 &nbsp;(12)</option>
<option value='https://www.respectfulinsolence.com/2020/09/'> September 2020 &nbsp;(7)</option>
<option value='https://www.respectfulinsolence.com/2020/08/'> August 2020 &nbsp;(9)</option>
<option value='https://www.respectfulinsolence.com/2020/07/'> July 2020 &nbsp;(11)</option>
<option value='https://www.respectfulinsolence.com/2020/06/'> June 2020 &nbsp;(9)</option>
<option value='https://www.respectfulinsolence.com/2020/05/'> May 2020 &nbsp;(10)</option>
<option value='https://www.respectfulinsolence.com/2020/04/'> April 2020 &nbsp;(11)</option>
<option value='https://www.respectfulinsolence.com/2020/03/'> March 2020 &nbsp;(9)</option>
<option value='https://www.respectfulinsolence.com/2020/02/'> February 2020 &nbsp;(14)</option>
<option value='https://www.respectfulinsolence.com/2020/01/'> January 2020 &nbsp;(16)</option>
<option value='https://www.respectfulinsolence.com/2019/12/'> December 2019 &nbsp;(15)</option>
<option value='https://www.respectfulinsolence.com/2019/11/'> November 2019 &nbsp;(15)</option>
<option value='https://www.respectfulinsolence.com/2019/10/'> October 2019 &nbsp;(15)</option>
<option value='https://www.respectfulinsolence.com/2019/09/'> September 2019 &nbsp;(14)</option>
<option value='https://www.respectfulinsolence.com/2019/08/'> August 2019 &nbsp;(17)</option>
<option value='https://www.respectfulinsolence.com/2019/07/'> July 2019 &nbsp;(14)</option>
<option value='https://www.respectfulinsolence.com/2019/06/'> June 2019 &nbsp;(12)</option>
<option value='https://www.respectfulinsolence.com/2019/05/'> May 2019 &nbsp;(13)</option>
<option value='https://www.respectfulinsolence.com/2019/04/'> April 2019 &nbsp;(8)</option>
<option value='https://www.respectfulinsolence.com/2019/03/'> March 2019 &nbsp;(14)</option>
<option value='https://www.respectfulinsolence.com/2019/02/'> February 2019 &nbsp;(12)</option>
<option value='https://www.respectfulinsolence.com/2019/01/'> January 2019 &nbsp;(17)</option>
<option value='https://www.respectfulinsolence.com/2018/12/'> December 2018 &nbsp;(11)</option>
<option value='https://www.respectfulinsolence.com/2018/11/'> November 2018 &nbsp;(13)</option>
<option value='https://www.respectfulinsolence.com/2018/10/'> October 2018 &nbsp;(17)</option>
<option value='https://www.respectfulinsolence.com/2018/09/'> September 2018 &nbsp;(15)</option>
<option value='https://www.respectfulinsolence.com/2018/08/'> August 2018 &nbsp;(20)</option>
<option value='https://www.respectfulinsolence.com/2018/07/'> July 2018 &nbsp;(14)</option>
<option value='https://www.respectfulinsolence.com/2018/06/'> June 2018 &nbsp;(16)</option>
<option value='https://www.respectfulinsolence.com/2018/05/'> May 2018 &nbsp;(18)</option>
<option value='https://www.respectfulinsolence.com/2018/04/'> April 2018 &nbsp;(16)</option>
<option value='https://www.respectfulinsolence.com/2018/03/'> March 2018 &nbsp;(17)</option>
<option value='https://www.respectfulinsolence.com/2018/02/'> February 2018 &nbsp;(16)</option>
<option value='https://www.respectfulinsolence.com/2018/01/'> January 2018 &nbsp;(18)</option>
<option value='https://www.respectfulinsolence.com/2017/12/'> December 2017 &nbsp;(13)</option>
<option value='https://www.respectfulinsolence.com/2017/11/'> November 2017 &nbsp;(13)</option>
<option value='https://www.respectfulinsolence.com/2017/10/'> October 2017 &nbsp;(10)</option>
<option value='https://www.respectfulinsolence.com/2017/09/'> September 2017 &nbsp;(18)</option>
<option value='https://www.respectfulinsolence.com/2017/08/'> August 2017 &nbsp;(20)</option>
<option value='https://www.respectfulinsolence.com/2017/07/'> July 2017 &nbsp;(18)</option>
<option value='https://www.respectfulinsolence.com/2017/06/'> June 2017 &nbsp;(15)</option>
<option value='https://www.respectfulinsolence.com/2017/05/'> May 2017 &nbsp;(20)</option>
<option value='https://www.respectfulinsolence.com/2017/04/'> April 2017 &nbsp;(19)</option>
<option value='https://www.respectfulinsolence.com/2017/03/'> March 2017 &nbsp;(22)</option>
<option value='https://www.respectfulinsolence.com/2017/02/'> February 2017 &nbsp;(19)</option>
<option value='https://www.respectfulinsolence.com/2017/01/'> January 2017 &nbsp;(21)</option>
<option value='https://www.respectfulinsolence.com/2016/12/'> December 2016 &nbsp;(20)</option>
<option value='https://www.respectfulinsolence.com/2016/11/'> November 2016 &nbsp;(21)</option>
<option value='https://www.respectfulinsolence.com/2016/10/'> October 2016 &nbsp;(20)</option>
<option value='https://www.respectfulinsolence.com/2016/09/'> September 2016 &nbsp;(21)</option>
<option value='https://www.respectfulinsolence.com/2016/08/'> August 2016 &nbsp;(22)</option>
<option value='https://www.respectfulinsolence.com/2016/07/'> July 2016 &nbsp;(20)</option>
<option value='https://www.respectfulinsolence.com/2016/06/'> June 2016 &nbsp;(22)</option>
<option value='https://www.respectfulinsolence.com/2016/05/'> May 2016 &nbsp;(21)</option>
<option value='https://www.respectfulinsolence.com/2016/04/'> April 2016 &nbsp;(20)</option>
<option value='https://www.respectfulinsolence.com/2016/03/'> March 2016 &nbsp;(25)</option>
<option value='https://www.respectfulinsolence.com/2016/02/'> February 2016 &nbsp;(19)</option>
<option value='https://www.respectfulinsolence.com/2016/01/'> January 2016 &nbsp;(21)</option>
<option value='https://www.respectfulinsolence.com/2015/12/'> December 2015 &nbsp;(21)</option>
<option value='https://www.respectfulinsolence.com/2015/11/'> November 2015 &nbsp;(20)</option>
<option value='https://www.respectfulinsolence.com/2015/10/'> October 2015 &nbsp;(21)</option>
<option value='https://www.respectfulinsolence.com/2015/09/'> September 2015 &nbsp;(21)</option>
<option value='https://www.respectfulinsolence.com/2015/08/'> August 2015 &nbsp;(19)</option>
<option value='https://www.respectfulinsolence.com/2015/07/'> July 2015 &nbsp;(24)</option>
<option value='https://www.respectfulinsolence.com/2015/06/'> June 2015 &nbsp;(21)</option>
<option value='https://www.respectfulinsolence.com/2015/05/'> May 2015 &nbsp;(21)</option>
<option value='https://www.respectfulinsolence.com/2015/04/'> April 2015 &nbsp;(20)</option>
<option value='https://www.respectfulinsolence.com/2015/03/'> March 2015 &nbsp;(22)</option>
<option value='https://www.respectfulinsolence.com/2015/02/'> February 2015 &nbsp;(20)</option>
<option value='https://www.respectfulinsolence.com/2015/01/'> January 2015 &nbsp;(21)</option>
<option value='https://www.respectfulinsolence.com/2014/12/'> December 2014 &nbsp;(21)</option>
<option value='https://www.respectfulinsolence.com/2014/11/'> November 2014 &nbsp;(19)</option>
<option value='https://www.respectfulinsolence.com/2014/10/'> October 2014 &nbsp;(25)</option>
<option value='https://www.respectfulinsolence.com/2014/09/'> September 2014 &nbsp;(24)</option>
<option value='https://www.respectfulinsolence.com/2014/08/'> August 2014 &nbsp;(21)</option>
<option value='https://www.respectfulinsolence.com/2014/07/'> July 2014 &nbsp;(24)</option>
<option value='https://www.respectfulinsolence.com/2014/06/'> June 2014 &nbsp;(23)</option>
<option value='https://www.respectfulinsolence.com/2014/05/'> May 2014 &nbsp;(21)</option>
<option value='https://www.respectfulinsolence.com/2014/04/'> April 2014 &nbsp;(22)</option>
<option value='https://www.respectfulinsolence.com/2014/03/'> March 2014 &nbsp;(24)</option>
<option value='https://www.respectfulinsolence.com/2014/02/'> February 2014 &nbsp;(20)</option>
<option value='https://www.respectfulinsolence.com/2014/01/'> January 2014 &nbsp;(22)</option>
<option value='https://www.respectfulinsolence.com/2013/12/'> December 2013 &nbsp;(20)</option>
<option value='https://www.respectfulinsolence.com/2013/11/'> November 2013 &nbsp;(23)</option>
<option value='https://www.respectfulinsolence.com/2013/10/'> October 2013 &nbsp;(24)</option>
<option value='https://www.respectfulinsolence.com/2013/09/'> September 2013 &nbsp;(22)</option>
<option value='https://www.respectfulinsolence.com/2013/08/'> August 2013 &nbsp;(21)</option>
<option value='https://www.respectfulinsolence.com/2013/07/'> July 2013 &nbsp;(23)</option>
<option value='https://www.respectfulinsolence.com/2013/06/'> June 2013 &nbsp;(20)</option>
<option value='https://www.respectfulinsolence.com/2013/05/'> May 2013 &nbsp;(23)</option>
<option value='https://www.respectfulinsolence.com/2013/04/'> April 2013 &nbsp;(25)</option>
<option value='https://www.respectfulinsolence.com/2013/03/'> March 2013 &nbsp;(22)</option>
<option value='https://www.respectfulinsolence.com/2013/02/'> February 2013 &nbsp;(22)</option>
<option value='https://www.respectfulinsolence.com/2013/01/'> January 2013 &nbsp;(26)</option>
<option value='https://www.respectfulinsolence.com/2012/12/'> December 2012 &nbsp;(21)</option>
<option value='https://www.respectfulinsolence.com/2012/11/'> November 2012 &nbsp;(22)</option>
<option value='https://www.respectfulinsolence.com/2012/10/'> October 2012 &nbsp;(24)</option>
<option value='https://www.respectfulinsolence.com/2012/09/'> September 2012 &nbsp;(23)</option>
<option value='https://www.respectfulinsolence.com/2012/08/'> August 2012 &nbsp;(24)</option>
<option value='https://www.respectfulinsolence.com/2012/07/'> July 2012 &nbsp;(22)</option>
<option value='https://www.respectfulinsolence.com/2012/06/'> June 2012 &nbsp;(27)</option>
<option value='https://www.respectfulinsolence.com/2012/05/'> May 2012 &nbsp;(24)</option>
<option value='https://www.respectfulinsolence.com/2012/04/'> April 2012 &nbsp;(25)</option>
<option value='https://www.respectfulinsolence.com/2012/03/'> March 2012 &nbsp;(24)</option>
<option value='https://www.respectfulinsolence.com/2012/02/'> February 2012 &nbsp;(23)</option>
<option value='https://www.respectfulinsolence.com/2012/01/'> January 2012 &nbsp;(30)</option>
<option value='https://www.respectfulinsolence.com/2011/12/'> December 2011 &nbsp;(30)</option>
<option value='https://www.respectfulinsolence.com/2011/11/'> November 2011 &nbsp;(25)</option>
<option value='https://www.respectfulinsolence.com/2011/10/'> October 2011 &nbsp;(24)</option>
<option value='https://www.respectfulinsolence.com/2011/09/'> September 2011 &nbsp;(26)</option>
<option value='https://www.respectfulinsolence.com/2011/08/'> August 2011 &nbsp;(30)</option>
<option value='https://www.respectfulinsolence.com/2011/07/'> July 2011 &nbsp;(25)</option>
<option value='https://www.respectfulinsolence.com/2011/06/'> June 2011 &nbsp;(30)</option>
<option value='https://www.respectfulinsolence.com/2011/05/'> May 2011 &nbsp;(33)</option>
<option value='https://www.respectfulinsolence.com/2011/04/'> April 2011 &nbsp;(36)</option>
<option value='https://www.respectfulinsolence.com/2011/03/'> March 2011 &nbsp;(39)</option>
<option value='https://www.respectfulinsolence.com/2011/02/'> February 2011 &nbsp;(32)</option>
<option value='https://www.respectfulinsolence.com/2011/01/'> January 2011 &nbsp;(36)</option>
<option value='https://www.respectfulinsolence.com/2010/12/'> December 2010 &nbsp;(31)</option>
<option value='https://www.respectfulinsolence.com/2010/11/'> November 2010 &nbsp;(33)</option>
<option value='https://www.respectfulinsolence.com/2010/10/'> October 2010 &nbsp;(38)</option>
<option value='https://www.respectfulinsolence.com/2010/09/'> September 2010 &nbsp;(33)</option>
<option value='https://www.respectfulinsolence.com/2010/08/'> August 2010 &nbsp;(35)</option>
<option value='https://www.respectfulinsolence.com/2010/07/'> July 2010 &nbsp;(46)</option>
<option value='https://www.respectfulinsolence.com/2010/06/'> June 2010 &nbsp;(39)</option>
<option value='https://www.respectfulinsolence.com/2010/05/'> May 2010 &nbsp;(41)</option>
<option value='https://www.respectfulinsolence.com/2010/04/'> April 2010 &nbsp;(43)</option>
<option value='https://www.respectfulinsolence.com/2010/03/'> March 2010 &nbsp;(46)</option>
<option value='https://www.respectfulinsolence.com/2010/02/'> February 2010 &nbsp;(44)</option>
<option value='https://www.respectfulinsolence.com/2010/01/'> January 2010 &nbsp;(45)</option>
<option value='https://www.respectfulinsolence.com/2009/12/'> December 2009 &nbsp;(44)</option>
<option value='https://www.respectfulinsolence.com/2009/11/'> November 2009 &nbsp;(43)</option>
<option value='https://www.respectfulinsolence.com/2009/10/'> October 2009 &nbsp;(52)</option>
<option value='https://www.respectfulinsolence.com/2009/09/'> September 2009 &nbsp;(52)</option>
<option value='https://www.respectfulinsolence.com/2009/08/'> August 2009 &nbsp;(48)</option>
<option value='https://www.respectfulinsolence.com/2009/07/'> July 2009 &nbsp;(56)</option>
<option value='https://www.respectfulinsolence.com/2009/06/'> June 2009 &nbsp;(48)</option>
<option value='https://www.respectfulinsolence.com/2009/05/'> May 2009 &nbsp;(50)</option>
<option value='https://www.respectfulinsolence.com/2009/04/'> April 2009 &nbsp;(48)</option>
<option value='https://www.respectfulinsolence.com/2009/03/'> March 2009 &nbsp;(53)</option>
<option value='https://www.respectfulinsolence.com/2009/02/'> February 2009 &nbsp;(47)</option>
<option value='https://www.respectfulinsolence.com/2009/01/'> January 2009 &nbsp;(58)</option>
<option value='https://www.respectfulinsolence.com/2008/12/'> December 2008 &nbsp;(54)</option>
<option value='https://www.respectfulinsolence.com/2008/11/'> November 2008 &nbsp;(51)</option>
<option value='https://www.respectfulinsolence.com/2008/10/'> October 2008 &nbsp;(59)</option>
<option value='https://www.respectfulinsolence.com/2008/09/'> September 2008 &nbsp;(59)</option>
<option value='https://www.respectfulinsolence.com/2008/08/'> August 2008 &nbsp;(69)</option>
<option value='https://www.respectfulinsolence.com/2008/07/'> July 2008 &nbsp;(50)</option>
<option value='https://www.respectfulinsolence.com/2008/06/'> June 2008 &nbsp;(63)</option>
<option value='https://www.respectfulinsolence.com/2008/05/'> May 2008 &nbsp;(66)</option>
<option value='https://www.respectfulinsolence.com/2008/04/'> April 2008 &nbsp;(59)</option>
<option value='https://www.respectfulinsolence.com/2008/03/'> March 2008 &nbsp;(60)</option>
<option value='https://www.respectfulinsolence.com/2008/02/'> February 2008 &nbsp;(57)</option>
<option value='https://www.respectfulinsolence.com/2008/01/'> January 2008 &nbsp;(72)</option>
<option value='https://www.respectfulinsolence.com/2007/12/'> December 2007 &nbsp;(72)</option>
<option value='https://www.respectfulinsolence.com/2007/11/'> November 2007 &nbsp;(70)</option>
<option value='https://www.respectfulinsolence.com/2007/10/'> October 2007 &nbsp;(76)</option>
<option value='https://www.respectfulinsolence.com/2007/09/'> September 2007 &nbsp;(69)</option>
<option value='https://www.respectfulinsolence.com/2007/08/'> August 2007 &nbsp;(83)</option>
<option value='https://www.respectfulinsolence.com/2007/07/'> July 2007 &nbsp;(86)</option>
<option value='https://www.respectfulinsolence.com/2007/06/'> June 2007 &nbsp;(83)</option>
<option value='https://www.respectfulinsolence.com/2007/05/'> May 2007 &nbsp;(89)</option>
<option value='https://www.respectfulinsolence.com/2007/04/'> April 2007 &nbsp;(88)</option>
<option value='https://www.respectfulinsolence.com/2007/03/'> March 2007 &nbsp;(85)</option>
<option value='https://www.respectfulinsolence.com/2007/02/'> February 2007 &nbsp;(64)</option>
<option value='https://www.respectfulinsolence.com/2007/01/'> January 2007 &nbsp;(85)</option>
<option value='https://www.respectfulinsolence.com/2006/12/'> December 2006 &nbsp;(96)</option>
<option value='https://www.respectfulinsolence.com/2006/11/'> November 2006 &nbsp;(87)</option>
<option value='https://www.respectfulinsolence.com/2006/10/'> October 2006 &nbsp;(86)</option>
<option value='https://www.respectfulinsolence.com/2006/09/'> September 2006 &nbsp;(77)</option>
<option value='https://www.respectfulinsolence.com/2006/08/'> August 2006 &nbsp;(88)</option>
<option value='https://www.respectfulinsolence.com/2006/07/'> July 2006 &nbsp;(82)</option>
<option value='https://www.respectfulinsolence.com/2006/06/'> June 2006 &nbsp;(77)</option>
<option value='https://www.respectfulinsolence.com/2006/05/'> May 2006 &nbsp;(81)</option>
<option value='https://www.respectfulinsolence.com/2006/04/'> April 2006 &nbsp;(73)</option>
<option value='https://www.respectfulinsolence.com/2006/03/'> March 2006 &nbsp;(98)</option>
<option value='https://www.respectfulinsolence.com/2006/02/'> February 2006 &nbsp;(55)</option>
</select>
<script>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
</div></div> </div>
</div>
</aside>
</div>
</div>
<footer id="site-footer" class="header-footer-group">
<div class="section-inner">
<div class="footer-credits">
<p class="footer-copyright">&copy;
2022  <a href="https://www.respectfulinsolence.com/">RESPECTFUL INSOLENCE</a>
</p>
<p class="powered-by-wordpress">
<a href="https://wordpress.org/">
Powered by WordPress </a>
</p>
</div>
<a class="to-the-top" href="#site-header">
<span class="to-the-top-long">
To the top <span class="arrow" aria-hidden="true">&uarr;</span> </span>
<span class="to-the-top-short">
Up <span class="arrow" aria-hidden="true">&uarr;</span> </span>
</a>
</div>
</footer>
<div style="display:none">
<div class="grofile-hash-map-94a30c6e32fa97e55e516b61f9a9bec7">
</div>
<div class="grofile-hash-map-469b2e0245af69acf878d7c5bca70c04">
</div>
<div class="grofile-hash-map-2a1ec1fbb01cf4798ab3b8ac26f31481">
</div>
<div class="grofile-hash-map-fef4eaa42f232982eb9be2016b85fee2">
</div>
<div class="grofile-hash-map-a0ef734b0a0f4f219736c9eff4538f22">
</div>
<div class="grofile-hash-map-28d8025db4daee01e32cfc85176eebb0">
</div>
</div>
<style>.wp-container-3 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;}.wp-container-3 > * { margin: 0; }</style>
<div id="jp-carousel-loading-overlay">
<div id="jp-carousel-loading-wrapper">
<span id="jp-carousel-library-loading">&nbsp;</span>
</div>
</div>
<div class="jp-carousel-overlay" style="display: none;">
<div class="jp-carousel-container">

<div class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions" itemscope itemtype="https://schema.org/ImageGallery">
<div class="jp-carousel swiper-wrapper"></div>
<div class="jp-swiper-button-prev swiper-button-prev">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white" />
</mask>
<g mask="url(#maskPrev)">
<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>
<div class="jp-swiper-button-next swiper-button-next">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white" />
</mask>
<g mask="url(#maskNext)">
<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>
</div>

<div class="jp-carousel-close-hint">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white" />
</mask>
<g mask="url(#maskClose)">
<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>

<div class="jp-carousel-info">
<div class="jp-carousel-info-footer">
<div class="jp-carousel-pagination-container">
<div class="jp-swiper-pagination swiper-pagination"></div>
<div class="jp-carousel-pagination"></div>
</div>
<div class="jp-carousel-photo-title-container">
<h2 class="jp-carousel-photo-caption"></h2>
</div>
<div class="jp-carousel-photo-icons-container">
<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
<span class="jp-carousel-icon">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white" />
</mask>
<g mask="url(#maskInfo)">
<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</span>
</a>
<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
<span class="jp-carousel-icon">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white" />
</mask>
<g mask="url(#maskComments)">
<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
</span>
</a>
</div>
</div>
<div class="jp-carousel-info-extra">
<div class="jp-carousel-info-content-wrapper">
<div class="jp-carousel-photo-title-container">
<h2 class="jp-carousel-photo-title"></h2>
</div>
<div class="jp-carousel-comments-wrapper">
<div id="jp-carousel-comments-loading">
<span>Loading Comments...</span>
</div>
<div class="jp-carousel-comments"></div>
<div id="jp-carousel-comment-form-container">
<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
<div id="jp-carousel-comment-post-results"></div>
<form id="jp-carousel-comment-form">
<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
<textarea name="comment" class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea" id="jp-carousel-comment-form-comment-field" placeholder="Write a Comment..."></textarea>
<div id="jp-carousel-comment-form-submit-and-info-wrapper">
<div id="jp-carousel-comment-form-commenting-as">
<fieldset>
<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
</fieldset>
<fieldset>
<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
</fieldset>
<fieldset>
<label for="jp-carousel-comment-form-url-field">Website</label>
<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
</fieldset>
</div>
<input type="submit" name="submit" class="jp-carousel-comment-form-button" id="jp-carousel-comment-form-button-submit" value="Post Comment" />
</div>
</form>
</div>
</div>
<div class="jp-carousel-image-meta">
<div class="jp-carousel-title-and-caption">
<div class="jp-carousel-photo-info">
<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
</div>
<div class="jp-carousel-photo-description"></div>
</div>
<ul class="jp-carousel-image-exif" style="display: none;"></ul>
<a class="jp-carousel-image-download" target="_blank" style="display: none;">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white" />
</mask>
<g mask="url(#mask0)">
<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
<span class="jp-carousel-download-text"></span>
</a>
<div class="jp-carousel-image-map" style="display: none;"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.respectfulinsolence.com\/2022\/10\/31\/what-makes-a-covid-19-contrarian-doctor-or-any-quack\/":34961};
	</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<div id="fb-root"></div>
<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
<script type="text/javascript">
				( function () {
					var currentScript = document.currentScript;

					// Helper function to load an external script.
					function loadScript( url, cb ) {
						var script = document.createElement( 'script' );
						var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
						script.setAttribute( 'async', true );
						script.setAttribute( 'src', url );
						prev.parentNode.insertBefore( script, prev );
						script.addEventListener( 'load', cb );
					}

					function init() {
						loadScript( 'https://platform.linkedin.com/in.js?async=true', function () {
							if ( typeof IN !== 'undefined' ) {
								IN.init();
							}
						} );
					}

					if ( document.readyState === 'loading' ) {
						document.addEventListener( 'DOMContentLoaded', init );
					} else {
						init();
					}

					document.body.addEventListener( 'is.post-load', function() {
						if ( typeof IN !== 'undefined' ) {
							IN.parse();
						}
					} );
				} )();
			</script>
<script id="tumblr-js" type="text/javascript" src="https://assets.tumblr.com/share-button.js"></script>
<script type="text/javascript">
				( function () {
					// Pinterest shared resources
					var s = document.createElement( 'script' );
					s.type = 'text/javascript';
					s.async = true;
					s.setAttribute( 'data-pin-hover', true );					s.src = window.location.protocol + '//assets.pinterest.com/js/pinit.js';
					var x = document.getElementsByTagName( 'script' )[ 0 ];
					x.parentNode.insertBefore(s, x);
					// if 'Pin it' button has 'counts' make container wider
					function init() {
						var shares = document.querySelectorAll( 'li.share-pinterest' );
						for ( var i = 0; i < shares.length; i++ ) {
							var share = shares[ i ];
							if ( share.querySelector( 'a span:visible' ) ) {
								share.style.width = '80px';
							}
						}
					}

					if ( document.readyState !== 'complete' ) {
						document.addEventListener( 'load', init );
					} else {
						init();
					}
				} )();
			</script>
<style> .wp-block-gallery-2{ --wp--style--unstable-gallery-gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) ); gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) )}</style><script src='https://c0.wp.com/p/jetpack/11.4/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script src='https://secure.gravatar.com/js/gprofiles.js?ver=202244' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script src='https://c0.wp.com/p/jetpack/11.4/modules/wpgroho.js' id='wpgroho-js'></script>
<script src='https://c0.wp.com/c/6.0.3/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script src='https://www.respectfulinsolence.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script src='https://www.respectfulinsolence.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=8767d0da914b289bd862' id='jetpack-lazy-images-js'></script>
<script src='https://c0.wp.com/p/jetpack/11.4/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/www.respectfulinsolence.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.respectfulinsolence.com\/wp-admin\/admin-ajax.php","nonce":"9a01b23a96","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.respectfulinsolence.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.respectfulinsolence.com%2F2022%2F10%2F31%2Fwhat-makes-a-covid-19-contrarian-doctor-or-any-quack%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
</script>
<script src='https://c0.wp.com/p/jetpack/11.4/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script defer src='https://www.respectfulinsolence.com/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1664414338' id='akismet-frontend-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://c0.wp.com/p/jetpack/11.4/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://c0.wp.com/c/6.0.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script src='https://c0.wp.com/c/6.0.3/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script id='jquery-js-after'>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</script>
<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
<iframe src='https://widgets.wp.com/likes/master.html?ver=202244#ver=202244' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=136830662&postid=34961&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Want+to+respond+to+Orac%3F+Here%27s+your+chance.+Leave+a+reply%21+Just+make+sure+that+you%27ve+read+the+Comment+Policy+%28link+located+in+the+main+menu+in+the+upper+right+hand+corner+of+the+page%29+first+if+you%27re+new+here%21&jetpack_comments_nonce=503ed0b591&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=transparent&lang=en_US&jetpack_version=11.4&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=5b8c48fa6c5fb7a3c366b3bb417a0bde3f64af3f#parent=https%3A%2F%2Fwww.respectfulinsolence.com%2F2022%2F10%2F31%2Fwhat-makes-a-covid-19-contrarian-doctor-or-any-quack%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=136830662&postid=34961&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Want+to+respond+to+Orac%3F+Here%27s+your+chance.+Leave+a+reply%21+Just+make+sure+that+you%27ve+read+the+Comment+Policy+%28link+located+in+the+main+menu+in+the+upper+right+hand+corner+of+the+page%29+first+if+you%27re+new+here%21&jetpack_comments_nonce=503ed0b591&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=transparent&lang=en_US&jetpack_version=11.4&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=5b8c48fa6c5fb7a3c366b3bb417a0bde3f64af3f#parent=https%3A%2F%2Fwww.respectfulinsolence.com%2F2022%2F10%2F31%2Fwhat-makes-a-covid-19-contrarian-doctor-or-any-quack%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>
<script src='https://stats.wp.com/e-202244.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.4',blog:'136830662',post:'34961',tz:'-4',srv:'www.respectfulinsolence.com'} ]);
	_stq.push([ 'clickTrackerInit', '136830662', '34961' ]);
</script>
</body>
</html>
