<!DOCTYPE html>
<html class="no-js" lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="google-site-verification" content="g416SDHrDegJaNgmgNWgsPC-o_akD7zy6C6FiQpdMK8" />

<title>Novavax and &quot;moth cells&quot;: The latest antivax fear mongering - RESPECTFUL INSOLENCE</title>
<meta name="description" content="Recently, Novavax was granted emergency use authorization. Now antivaxxers are fear mongering about its use of &quot;moth cells&quot; and &quot;tree bark.&quot;" />
<link rel="canonical" href="https://www.respectfulinsolence.com/2022/07/22/novavax-and-moth-cells-the-latest-antivax-fear-mongering/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Novavax and &quot;moth cells&quot;: The latest antivax fear mongering" />
<meta property="og:description" content="Recently, Novavax was granted emergency use authorization. Now antivaxxers are fear mongering about its use of &quot;moth cells&quot; and &quot;tree bark.&quot;" />
<meta property="og:url" content="https://www.respectfulinsolence.com/2022/07/22/novavax-and-moth-cells-the-latest-antivax-fear-mongering/" />
<meta property="og:site_name" content="RESPECTFUL INSOLENCE" />
<meta property="article:publisher" content="https://www.facebook.com/dhgorski" />
<meta property="article:author" content="https://www.facebook.com/dhgorski" />
<meta property="article:published_time" content="2022-07-22T16:15:00+00:00" />
<meta property="article:modified_time" content="2022-07-22T16:12:42+00:00" />
<meta property="og:image" content="https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/07/Armyworm-moth.jpg?fit=800%2C533&ssl=1" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Orac" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@gorskon" />
<meta name="twitter:site" content="@gorskon" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Orac" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="21 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="RESPECTFUL INSOLENCE &raquo; Feed" href="https://www.respectfulinsolence.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="RESPECTFUL INSOLENCE &raquo; Comments Feed" href="https://www.respectfulinsolence.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RESPECTFUL INSOLENCE &raquo; Novavax and &#8220;moth cells&#8221;: The latest antivax fear mongering Comments Feed" href="https://www.respectfulinsolence.com/2022/07/22/novavax-and-moth-cells-the-latest-antivax-fear-mongering/feed/" />

<script src="//www.googletagmanager.com/gtag/js?id=G-X2WVQLQHGW" data-cfasync="false" data-wpfc-render="false" async></script>
<script data-cfasync="false" data-wpfc-render="false">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</script>

<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.respectfulinsolence.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/6.0.1/wp-includes/css/dist/block-library/style.min.css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/6.0.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/6.0.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='twentytwenty-style-css' href='https://www.respectfulinsolence.com/wp-content/themes/twentytwenty/style.css?ver=2.0' media='all' />
<style id='twentytwenty-style-inline-css'>
.color-accent,.color-accent-hover:hover,.color-accent-hover:focus,:root .has-accent-color,.has-drop-cap:not(:focus):first-letter,.wp-block-button.is-style-outline,a { color: #e22658; }blockquote,.border-color-accent,.border-color-accent-hover:hover,.border-color-accent-hover:focus { border-color: #e22658; }button,.button,.faux-button,.wp-block-button__link,.wp-block-file .wp-block-file__button,input[type="button"],input[type="reset"],input[type="submit"],.bg-accent,.bg-accent-hover:hover,.bg-accent-hover:focus,:root .has-accent-background-color,.comment-reply-link { background-color: #e22658; }.fill-children-accent,.fill-children-accent * { fill: #e22658; }:root .has-background-color,button,.button,.faux-button,.wp-block-button__link,.wp-block-file__button,input[type="button"],input[type="reset"],input[type="submit"],.wp-block-button,.comment-reply-link,.has-background.has-primary-background-color:not(.has-text-color),.has-background.has-primary-background-color *:not(.has-text-color),.has-background.has-accent-background-color:not(.has-text-color),.has-background.has-accent-background-color *:not(.has-text-color) { color: #ffffff; }:root .has-background-background-color { background-color: #ffffff; }body,.entry-title a,:root .has-primary-color { color: #000000; }:root .has-primary-background-color { background-color: #000000; }cite,figcaption,.wp-caption-text,.post-meta,.entry-content .wp-block-archives li,.entry-content .wp-block-categories li,.entry-content .wp-block-latest-posts li,.wp-block-latest-comments__comment-date,.wp-block-latest-posts__post-date,.wp-block-embed figcaption,.wp-block-image figcaption,.wp-block-pullquote cite,.comment-metadata,.comment-respond .comment-notes,.comment-respond .logged-in-as,.pagination .dots,.entry-content hr:not(.has-background),hr.styled-separator,:root .has-secondary-color { color: #6d6d6d; }:root .has-secondary-background-color { background-color: #6d6d6d; }pre,fieldset,input,textarea,table,table *,hr { border-color: #dbdbdb; }caption,code,code,kbd,samp,.wp-block-table.is-style-stripes tbody tr:nth-child(odd),:root .has-subtle-background-background-color { background-color: #dbdbdb; }.wp-block-table.is-style-stripes { border-bottom-color: #dbdbdb; }.wp-block-latest-posts.is-grid li { border-top-color: #dbdbdb; }:root .has-subtle-background-color { color: #dbdbdb; }body:not(.overlay-header) .primary-menu > li > a,body:not(.overlay-header) .primary-menu > li > .icon,.modal-menu a,.footer-menu a, .footer-widgets a,#site-footer .wp-block-button.is-style-outline,.wp-block-pullquote:before,.singular:not(.overlay-header) .entry-header a,.archive-header a,.header-footer-group .color-accent,.header-footer-group .color-accent-hover:hover { color: #900d30; }.social-icons a,#site-footer button:not(.toggle),#site-footer .button,#site-footer .faux-button,#site-footer .wp-block-button__link,#site-footer .wp-block-file__button,#site-footer input[type="button"],#site-footer input[type="reset"],#site-footer input[type="submit"] { background-color: #900d30; }.social-icons a,body:not(.overlay-header) .primary-menu ul,.header-footer-group button,.header-footer-group .button,.header-footer-group .faux-button,.header-footer-group .wp-block-button:not(.is-style-outline) .wp-block-button__link,.header-footer-group .wp-block-file__button,.header-footer-group input[type="button"],.header-footer-group input[type="reset"],.header-footer-group input[type="submit"] { color: #afb7bf; }#site-header,.footer-nav-widgets-wrapper,#site-footer,.menu-modal,.menu-modal-inner,.search-modal-inner,.archive-header,.singular .entry-header,.singular .featured-media:before,.wp-block-pullquote:before { background-color: #afb7bf; }.header-footer-group,body:not(.overlay-header) #site-header .toggle,.menu-modal .toggle { color: #000000; }body:not(.overlay-header) .primary-menu ul { background-color: #000000; }body:not(.overlay-header) .primary-menu > li > ul:after { border-bottom-color: #000000; }body:not(.overlay-header) .primary-menu ul ul:after { border-left-color: #000000; }.site-description,body:not(.overlay-header) .toggle-inner .toggle-text,.widget .post-date,.widget .rss-date,.widget_archive li,.widget_categories li,.widget cite,.widget_pages li,.widget_meta li,.widget_nav_menu li,.powered-by-wordpress,.to-the-top,.singular .entry-header .post-meta,.singular:not(.overlay-header) .entry-header .post-meta a { color: #3c3f43; }.header-footer-group pre,.header-footer-group fieldset,.header-footer-group input,.header-footer-group textarea,.header-footer-group table,.header-footer-group table *,.footer-nav-widgets-wrapper,#site-footer,.menu-modal nav *,.footer-widgets-outer-wrapper,.footer-top { border-color: #929ca4; }.header-footer-group table caption,body:not(.overlay-header) .header-inner .toggle-wrapper::before { background-color: #929ca4; }
</style>
<link rel='stylesheet' id='twentytwenty-print-style-css' href='https://www.respectfulinsolence.com/wp-content/themes/twentytwenty/print.css?ver=2.0' media='print' />
<link rel='stylesheet' id='twentytwenty-jetpack-css' href='https://c0.wp.com/p/jetpack/11.1.2/modules/theme-tools/compat/twentytwenty.css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/11.1.2/_inc/social-logos/social-logos.min.css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/11.1.2/css/jetpack.css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script src='https://c0.wp.com/p/jetpack/11.1.2/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script src='https://www.respectfulinsolence.com/wp-content/plugins/exactmetrics-premium/assets/js/frontend-gtag.min.js?ver=7.7.0' id='exactmetrics-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" id='exactmetrics-frontend-script-js-extra'>var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.respectfulinsolence.com","hash_tracking":"true","ua":"UA-108461491-1","v4_id":"G-X2WVQLQHGW"};</script>
<script src='https://www.respectfulinsolence.com/wp-content/themes/twentytwenty/assets/js/index.js?ver=2.0' id='twentytwenty-js-js' async></script>
<script id='media-video-jwt-bridge-js-extra'>
var videopressAjax = {"ajaxUrl":"https:\/\/www.respectfulinsolence.com\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/www.respectfulinsolence.com\/wp-content\/plugins\/jetpack\/modules\/videopress\/js\/videopress-token-bridge.js","post_id":"33743"};
</script>
<script src='https://c0.wp.com/p/jetpack/11.1.2/modules/videopress/js/videopress-token-bridge.js' id='media-video-jwt-bridge-js'></script>

<script src='https://www.googletagmanager.com/gtag/js?id=G-5B9LDTYTSK' id='google_gtagjs-js' async></script>
<script id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "G-5B9LDTYTSK");
</script>

<link rel="https://api.w.org/" href="https://www.respectfulinsolence.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.respectfulinsolence.com/wp-json/wp/v2/posts/33743" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.respectfulinsolence.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.respectfulinsolence.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://wp.me/p9g7Ua-8Mf' />
<link rel="alternate" type="application/json+oembed" href="https://www.respectfulinsolence.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.respectfulinsolence.com%2F2022%2F07%2F22%2Fnovavax-and-moth-cells-the-latest-antivax-fear-mongering%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.respectfulinsolence.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.respectfulinsolence.com%2F2022%2F07%2F22%2Fnovavax-and-moth-cells-the-latest-antivax-fear-mongering%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.79.1" /><style>img#wpstats{display:none}</style>
<script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script>

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">

<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1153404623979022" crossorigin="anonymous"></script>


<script data-cfasync="false" data-wpfc-render="false">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</script>

<link rel="icon" href="https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2017/10/cropped-Oracindetail-square.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2017/10/cropped-Oracindetail-square.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2017/10/cropped-Oracindetail-square.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2017/10/cropped-Oracindetail-square.jpg?fit=270%2C270&#038;ssl=1" />

<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-108461491-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>

</head>
<body class="post-template-default single single-post postid-33743 single-format-standard custom-background wp-embed-responsive singular enable-search-modal has-post-thumbnail has-single-pagination showing-comments show-avatars footer-top-visible">
<a class="skip-link screen-reader-text" href="#site-content">Skip to the content</a><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<header id="site-header" class="header-footer-group">
<div class="header-inner section-inner">
<div class="header-titles-wrapper">
<button class="toggle search-toggle mobile-search-toggle" data-toggle-target=".search-modal" data-toggle-body-class="showing-search-modal" data-set-focus=".search-modal .search-field" aria-expanded="false">
<span class="toggle-inner">
<span class="toggle-icon">
<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="23" height="23" viewBox="0 0 23 23"><path d="M38.710696,48.0601792 L43,52.3494831 L41.3494831,54 L37.0601792,49.710696 C35.2632422,51.1481185 32.9839107,52.0076499 30.5038249,52.0076499 C24.7027226,52.0076499 20,47.3049272 20,41.5038249 C20,35.7027226 24.7027226,31 30.5038249,31 C36.3049272,31 41.0076499,35.7027226 41.0076499,41.5038249 C41.0076499,43.9839107 40.1481185,46.2632422 38.710696,48.0601792 Z M36.3875844,47.1716785 C37.8030221,45.7026647 38.6734666,43.7048964 38.6734666,41.5038249 C38.6734666,36.9918565 35.0157934,33.3341833 30.5038249,33.3341833 C25.9918565,33.3341833 22.3341833,36.9918565 22.3341833,41.5038249 C22.3341833,46.0157934 25.9918565,49.6734666 30.5038249,49.6734666 C32.7048964,49.6734666 34.7026647,48.8030221 36.1716785,47.3875844 C36.2023931,47.347638 36.2360451,47.3092237 36.2726343,47.2726343 C36.3092237,47.2360451 36.347638,47.2023931 36.3875844,47.1716785 Z" transform="translate(-20 -31)" /></svg> </span>
<span class="toggle-text">Search</span>
</span>
</button>
<div class="header-titles">
<div class="site-title faux-heading"><a href="https://www.respectfulinsolence.com/">RESPECTFUL INSOLENCE</a></div><div class="site-description">&quot;A statement of fact cannot be insolent.&quot; The miscellaneous ramblings of a surgeon/scientist on medicine, quackery, science, and pseudoscience (and anything else that interests him).</div>
</div>
<button class="toggle nav-toggle mobile-nav-toggle" data-toggle-target=".menu-modal" data-toggle-body-class="showing-menu-modal" aria-expanded="false" data-set-focus=".close-nav-toggle">
<span class="toggle-inner">
<span class="toggle-icon">
<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="26" height="7" viewBox="0 0 26 7"><path fill-rule="evenodd" d="M332.5,45 C330.567003,45 329,43.4329966 329,41.5 C329,39.5670034 330.567003,38 332.5,38 C334.432997,38 336,39.5670034 336,41.5 C336,43.4329966 334.432997,45 332.5,45 Z M342,45 C340.067003,45 338.5,43.4329966 338.5,41.5 C338.5,39.5670034 340.067003,38 342,38 C343.932997,38 345.5,39.5670034 345.5,41.5 C345.5,43.4329966 343.932997,45 342,45 Z M351.5,45 C349.567003,45 348,43.4329966 348,41.5 C348,39.5670034 349.567003,38 351.5,38 C353.432997,38 355,39.5670034 355,41.5 C355,43.4329966 353.432997,45 351.5,45 Z" transform="translate(-329 -38)" /></svg> </span>
<span class="toggle-text">Menu</span>
</span>
</button>
</div>
<div class="header-navigation-wrapper">
<nav class="primary-menu-wrapper" aria-label="Horizontal">
<ul class="primary-menu reset-list-style">
<li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-19"><a href="https://www.respectfulinsolence.com/">Home</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://www.respectfulinsolence.com/about-respectful-insolence/">About Respectful Insolence</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="https://www.respectfulinsolence.com/who-is-orac/">Who is Orac?</a></li>
<li id="menu-item-16296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16296"><a href="https://www.respectfulinsolence.com/commenting-policy/">Comment policy</a></li>
<li id="menu-item-16323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16323"><a href="https://www.respectfulinsolence.com/guest-posts/">Guest post policy</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="https://www.respectfulinsolence.com/contact/">Contact information &#038; email policy</a></li>
</ul>
</nav>
<div class="header-toggles hide-no-js">
<div class="toggle-wrapper search-toggle-wrapper">
<button class="toggle search-toggle desktop-search-toggle" data-toggle-target=".search-modal" data-toggle-body-class="showing-search-modal" data-set-focus=".search-modal .search-field" aria-expanded="false">
<span class="toggle-inner">
<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="23" height="23" viewBox="0 0 23 23"><path d="M38.710696,48.0601792 L43,52.3494831 L41.3494831,54 L37.0601792,49.710696 C35.2632422,51.1481185 32.9839107,52.0076499 30.5038249,52.0076499 C24.7027226,52.0076499 20,47.3049272 20,41.5038249 C20,35.7027226 24.7027226,31 30.5038249,31 C36.3049272,31 41.0076499,35.7027226 41.0076499,41.5038249 C41.0076499,43.9839107 40.1481185,46.2632422 38.710696,48.0601792 Z M36.3875844,47.1716785 C37.8030221,45.7026647 38.6734666,43.7048964 38.6734666,41.5038249 C38.6734666,36.9918565 35.0157934,33.3341833 30.5038249,33.3341833 C25.9918565,33.3341833 22.3341833,36.9918565 22.3341833,41.5038249 C22.3341833,46.0157934 25.9918565,49.6734666 30.5038249,49.6734666 C32.7048964,49.6734666 34.7026647,48.8030221 36.1716785,47.3875844 C36.2023931,47.347638 36.2360451,47.3092237 36.2726343,47.2726343 C36.3092237,47.2360451 36.347638,47.2023931 36.3875844,47.1716785 Z" transform="translate(-20 -31)" /></svg> <span class="toggle-text">Search</span>
</span>
</button>
</div>
</div>
</div>
</div>
<div class="search-modal cover-modal header-footer-group" data-modal-target-string=".search-modal" role="dialog" aria-modal="true" aria-label="Search">
<div class="search-modal-inner modal-inner">
<div class="section-inner">
<form role="search" aria-label="Search for:" method="get" class="search-form" action="https://www.respectfulinsolence.com/">
<label for="search-form-1">
<span class="screen-reader-text">Search for:</span>
<input type="search" id="search-form-1" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" />
</form>
<button class="toggle search-untoggle close-search-toggle fill-children-current-color" data-toggle-target=".search-modal" data-toggle-body-class="showing-search-modal" data-set-focus=".search-modal .search-field">
<span class="screen-reader-text">Close search</span>
<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><polygon fill="" fill-rule="evenodd" points="6.852 7.649 .399 1.195 1.445 .149 7.899 6.602 14.352 .149 15.399 1.195 8.945 7.649 15.399 14.102 14.352 15.149 7.899 8.695 1.445 15.149 .399 14.102" /></svg> </button>
</div>
</div>
</div>
</header>
<div class="menu-modal cover-modal header-footer-group" data-modal-target-string=".menu-modal">
<div class="menu-modal-inner modal-inner">
<div class="menu-wrapper section-inner">
<div class="menu-top">
<button class="toggle close-nav-toggle fill-children-current-color" data-toggle-target=".menu-modal" data-toggle-body-class="showing-menu-modal" data-set-focus=".menu-modal">
<span class="toggle-text">Close Menu</span>
<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><polygon fill="" fill-rule="evenodd" points="6.852 7.649 .399 1.195 1.445 .149 7.899 6.602 14.352 .149 15.399 1.195 8.945 7.649 15.399 14.102 14.352 15.149 7.899 8.695 1.445 15.149 .399 14.102" /></svg> </button>
<nav class="mobile-menu" aria-label="Mobile">
<ul class="modal-menu reset-list-style">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-19"><div class="ancestor-wrapper"><a href="https://www.respectfulinsolence.com/">Home</a></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><div class="ancestor-wrapper"><a href="https://www.respectfulinsolence.com/about-respectful-insolence/">About Respectful Insolence</a></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><div class="ancestor-wrapper"><a href="https://www.respectfulinsolence.com/who-is-orac/">Who is Orac?</a></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16296"><div class="ancestor-wrapper"><a href="https://www.respectfulinsolence.com/commenting-policy/">Comment policy</a></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16323"><div class="ancestor-wrapper"><a href="https://www.respectfulinsolence.com/guest-posts/">Guest post policy</a></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><div class="ancestor-wrapper"><a href="https://www.respectfulinsolence.com/contact/">Contact information &#038; email policy</a></div></li>
</ul>
</nav>
</div>
<div class="menu-bottom">
<nav aria-label="Expanded Social links">
<ul class="social-menu reset-list-style social-icons fill-children-current-color">
<li id="menu-item-25" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a target="_blank" rel="noopener" href="https://twitter.com/gorskon"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#a8c7dac9cbc3c6c7dfdbe8cfc5c9c1c486cbc7c5"><span class="screen-reader-text">Email</span><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M20,4H4C2.895,4,2,4.895,2,6v12c0,1.105,0.895,2,2,2h16c1.105,0,2-0.895,2-2V6C22,4.895,21.105,4,20,4z M20,8.236l-8,4.882 L4,8.236V6h16V8.236z"></path></svg></a></li>
<li id="menu-item-16235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16235"><a target="_blank" rel="noopener" href="https://plus.google.com/u/1/+oracknows"><span class="screen-reader-text">Google+</span><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><path d="M6.70846497,10.3082552 C6.43780491,9.94641406 6.5117218,9.43367048 6.87356298,9.16301045 C7.23540415,8.89235035 7.74814771,8.96626726 8.01880776,9.32810842 C8.5875786,10.0884893 9.45856383,10.5643487 10.4057058,10.6321812 C11.3528479,10.7000136 12.2827563,10.3531306 12.9541853,9.68145807 L15.3987642,7.23705399 C16.6390369,5.9529049 16.6212992,3.91168563 15.3588977,2.6492841 C14.0964962,1.38688258 12.0552769,1.36914494 10.77958,2.60113525 L9.37230725,4.00022615 C9.05185726,4.31881314 8.53381538,4.31730281 8.21522839,3.99685275 C7.89664141,3.67640269 7.89815174,3.15836082 8.21860184,2.83977385 L9.63432671,1.43240056 C11.5605503,-0.42800847 14.6223793,-0.401402004 16.5159816,1.49220028 C18.4095838,3.38580256 18.4361903,6.44763148 16.5658147,8.38399647 L14.1113741,10.838437 C13.1043877,11.8457885 11.7095252,12.366113 10.2888121,12.2643643 C8.86809903,12.1626156 7.56162126,11.4488264 6.70846497,10.3082552 Z M11.291535,7.6917448 C11.5621951,8.05358597 11.4882782,8.56632952 11.126437,8.83698955 C10.7645959,9.10764965 10.2518523,9.03373274 9.98119227,8.67189158 C9.4124214,7.91151075 8.54143617,7.43565129 7.59429414,7.36781884 C6.6471521,7.29998638 5.71724372,7.64686937 5.04581464,8.31854193 L2.60123581,10.762946 C1.36096312,12.0470951 1.37870076,14.0883144 2.64110228,15.3507159 C3.90350381,16.6131174 5.94472309,16.630855 7.21873082,15.400549 L8.61782171,14.0014581 C8.93734159,13.6819382 9.45538568,13.6819382 9.77490556,14.0014581 C10.0944254,14.320978 10.0944254,14.839022 9.77490556,15.1585419 L8.36567329,16.5675994 C6.43944966,18.4280085 3.37762074,18.401402 1.48401846,16.5077998 C-0.409583822,14.6141975 -0.436190288,11.5523685 1.43418536,9.61600353 L3.88862594,7.16156298 C4.89561225,6.15421151 6.29047483,5.63388702 7.71118789,5.7356357 C9.13190097,5.83738438 10.4383788,6.55117356 11.291535,7.6917448 Z" /></svg></a></li>
</ul>
</nav>
</div>
</div>
</div>
</div>
<main id="site-content">
<article class="post-33743 post type-post status-publish format-standard has-post-thumbnail hentry category-antivaccination_lunacy category-medicine tag-adjuvant tag-antivaccine tag-baculovirus tag-covid tag-covid-vaccine tag-covid-19 tag-covid-19-vaccine tag-fall-armyworm tag-jane-ruby tag-lipid-nanoparticles tag-matrix-m tag-moth-cells tag-moths tag-mrna tag-novavax tag-pureblood tag-quillaja-saponaria tag-soapbark-tree tag-spike-protein tag-spodoptera-frugiperda tag-vaccines" id="post-33743">
<header class="entry-header has-text-align-center header-footer-group">
<div class="entry-header-inner section-inner medium">
<div class="entry-categories">
<span class="screen-reader-text">Categories</span>
<div class="entry-categories-inner">
<a href="https://www.respectfulinsolence.com/category/antivaccination_lunacy/" rel="category tag">Antivaccine nonsense</a> <a href="https://www.respectfulinsolence.com/category/medicine/" rel="category tag">Medicine</a> </div>
</div>
<h1 class="entry-title">Novavax and &#8220;moth cells&#8221;: The latest antivax fear mongering</h1>
<div class="intro-text section-inner max-percentage small">
<p>Recently, Novavax, an &#8220;old school&#8221; recombinant protein-based COVID-19 vaccine, was granted emergency use authorization. Now antivaxxers are fear mongering about its use of &#8220;moth cells&#8221; and &#8220;tree bark.&#8221; That&#8217;s because to antivaxxers, it&#8217;s about the vaccines, not any specific technology.</p>
</div>
<div class="post-meta-wrapper post-meta-single post-meta-single-top">
<ul class="post-meta">
<li class="post-author meta-wrapper">
<span class="meta-icon">
<span class="screen-reader-text">Post author</span>
<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="18" height="20" viewBox="0 0 18 20"><path fill="" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg> </span>
<span class="meta-text">
By <a href="https://www.respectfulinsolence.com/author/respectfulinsolence_ip5frq/">Orac</a> </span>
</li>
<li class="post-date meta-wrapper">
<span class="meta-icon">
<span class="screen-reader-text">Post date</span>
<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="18" height="19" viewBox="0 0 18 19"><path fill="" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg> </span>
<span class="meta-text">
<a href="https://www.respectfulinsolence.com/2022/07/22/novavax-and-moth-cells-the-latest-antivax-fear-mongering/">July 22, 2022</a>
</span>
</li>
<li class="post-comment-link meta-wrapper">
<span class="meta-icon">
<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="19" height="19" viewBox="0 0 19 19"><path d="M9.43016863,13.2235931 C9.58624731,13.094699 9.7823475,13.0241935 9.98476849,13.0241935 L15.0564516,13.0241935 C15.8581553,13.0241935 16.5080645,12.3742843 16.5080645,11.5725806 L16.5080645,3.44354839 C16.5080645,2.64184472 15.8581553,1.99193548 15.0564516,1.99193548 L3.44354839,1.99193548 C2.64184472,1.99193548 1.99193548,2.64184472 1.99193548,3.44354839 L1.99193548,11.5725806 C1.99193548,12.3742843 2.64184472,13.0241935 3.44354839,13.0241935 L5.76612903,13.0241935 C6.24715123,13.0241935 6.63709677,13.4141391 6.63709677,13.8951613 L6.63709677,15.5301903 L9.43016863,13.2235931 Z M3.44354839,14.766129 C1.67980032,14.766129 0.25,13.3363287 0.25,11.5725806 L0.25,3.44354839 C0.25,1.67980032 1.67980032,0.25 3.44354839,0.25 L15.0564516,0.25 C16.8201997,0.25 18.25,1.67980032 18.25,3.44354839 L18.25,11.5725806 C18.25,13.3363287 16.8201997,14.766129 15.0564516,14.766129 L10.2979143,14.766129 L6.32072889,18.0506004 C5.75274472,18.5196577 4.89516129,18.1156602 4.89516129,17.3790323 L4.89516129,14.766129 L3.44354839,14.766129 Z" /></svg> </span>
<span class="meta-text">
<a href="https://www.respectfulinsolence.com/2022/07/22/novavax-and-moth-cells-the-latest-antivax-fear-mongering/#respond">No Comments<span class="screen-reader-text"> on Novavax and &#8220;moth cells&#8221;: The latest antivax fear mongering</span></a> </span>
</li>
</ul>
</div>
</div>
</header>
<figure class="featured-media">
<div class="featured-media-inner section-inner">
<img width="800" height="533" src="https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/07/Armyworm-moth.jpg?fit=800%2C533&amp;ssl=1" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="Fall armyworm moth and Novavax" data-attachment-id="33798" data-permalink="https://www.respectfulinsolence.com/2022/07/22/novavax-and-moth-cells-the-latest-antivax-fear-mongering/armyworm-moth/" data-orig-file="https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/07/Armyworm-moth.jpg?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fall armyworm moth and Novavax" data-image-description data-image-caption="&lt;p&gt;Here&#8217;s the dreaded fall armyworm moth, whose cells are used to manufacture the dreaded COVID-19 spike protein to be used in Novavax.&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/07/Armyworm-moth.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/07/Armyworm-moth.jpg?fit=580%2C386&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/07/Armyworm-moth.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/07/Armyworm-moth.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/07/Armyworm-moth.jpg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/07/Armyworm-moth.jpg?fit=800%2C533&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
<figcaption class="wp-caption-text">Here's the dreaded fall armyworm moth, whose cells are used to manufacture the dreaded COVID-19 spike protein to be used in Novavax.</figcaption>
</div>
</figure>
<div class="post-inner thin ">
<div class="entry-content">
<p>The key tool that antivaxxers have used to spread fear, uncertainty, and doubt (FUD) about COVID-19 vaccines has been the newness of the technology. Although introducing mRNA into muscle cells in order to provide them with the template to make a specific protein—in the case of COVID-19 vaccines, the <a href="https://www.respectfulinsolence.com/tag/sars-cov-2/">SARS-CoV-2</a> <a href="https://www.respectfulinsolence.com/tag/spike-protein/">spike protein</a>, which stimulates an immune response that also targets the virus—is an old technology, dating back more than three decades, the Pfizer and Moderna mRNA-based vaccines represent the first successful use of mRNA encased in liposomes as a vaccine administered to hundreds of millions of people. This has led to the repurposing of old antivax fear mongering about how vaccines &#8220;<a href="https://www.respectfulinsolence.com/2011/04/05/the-resident-anti-vaccine-reporter-at-cb/">alter your DNA</a>&#8221; or are &#8220;<a href="https://www.respectfulinsolence.com/2021/01/07/wakefields-back/">transhumanism</a>&#8221; to result in antivax claims about <a href="https://www.respectfulinsolence.com/tag/covid-19-vaccine/">COVID-19 vaccines</a> that they &#8220;<a href="https://www.respectfulinsolence.com/2021/01/07/wakefields-back/">permanently alter your DNA</a>&#8220;—<a href="https://www.respectfulinsolence.com/2022/03/07/covid-vaccine-spike-in-your-dna/">contaminating it with that deadly spike protein</a>!—and, like attenuated live virus vaccines, lead to &#8220;shedding.&#8221; The same fears were expressed about the adenovirus-based COVID-19 vaccines, like <a href="https://www.respectfulinsolence.com/2021/04/14/covid-19-vaccine-safety-monitoring-the-jj-vaccine-and-blood-clots/">Johnson &amp; Johnson</a>&#8216;s. None of this is true and, as is almost always the case, the claims were based on distortions, misunderstandings, and misrepresentations of research and biology. However, such misinformation can seem believable to those without the background in molecular biology to recognize it as the BS that it is, which brings me to the Novavax COVID-19 vaccine.</p>
<p>The Novavax COVID-19 vaccine was granted emergency use approval (EUA) a week ago. This particular vaccine has long been <a href="https://www.nebraskamed.com/COVID/moths-and-tree-bark-how-the-novavax-vaccine-works">viewed with hope</a> because, instead of being an mRNA-based vaccine (like Pfizer and Moderna vaccines) or a viral vector-based vaccine (like the Johnson &amp; Johnson vaccine), Novavax is a subunit protein vaccine. For instance, this article about the EUA in <a href="https://www.politico.com/news/2022/07/13/novavax-covid-19-vaccine-wins-fda-authorization-00045707">Politico</a> noted:</p>
<blockquote class="wp-block-quote"><p>The vaccine, a two-dose series administered three weeks apart, is manufactured using a lab-made spike protein produced in insect cells and an adjuvant obtained from the bark of a tree native to Chile, offering a different and older vaccine technology than is used in the messenger RNA vaccines and Johnson &amp; Johnson shot. It is authorized for people ages 18 and older as a primary series, meaning the shot is intended for the roughly 10 percent of adults who have not yet received a Covid-19 vaccine.</p><p>Novavax executives have said they hope the shot will see uptake in individuals who have expressed hesitancy toward other Covid-19 vaccines or are allergic to components of the others’ ingredients.</p><p>“Today’s authorization offers adults in the United States who have not yet received a Covid-19 vaccine another option that meets the FDA’s rigorous standards for safety, effectiveness and manufacturing quality needed to support emergency use authorization,” FDA Commissioner Robert Califf said in a statement.</p></blockquote>
<p>While I welcome new vaccines against COVID-19, I&#8217;ve long been very skeptical of the Pollyannish hope expressed by public health officials and Novavax executives that this vaccine will somehow so reassure the vaccine-hesitant that they&#8217;ll finally—finally!—after more than a year and a half get vaccinated against COVID-19 because an &#8220;old school&#8221; vaccine that&#8217;s just protein and an adjuvant has been made available. Don&#8217;t get me wrong. I expect that there might be some people for whom Novavax might be the final development that reassures them enough to be vaccinated, but, as anyone who&#8217;s dealt with the antivaccine movement knows, it&#8217;s probably going to be a small number, nowhere near enough to have the seemingly &#8220;game changing&#8221; effect that I&#8217;ve seen predicted on occasion.</p>
<blockquote class="wp-block-quote"><p>In fairness, Novavax does look to be a good vaccine; it&#8217;s just that overcoming manufacturing difficulties delayed its debut:</p><p>The Novavax vaccine contains a synthetic coronavirus spike protein made with moth cells and compounds that encourage an immune response. This formulation is similar to older vaccines.</p><p>In a trial of more than 26,000 adults in the U.S. and Mexico, two doses of the Novavax Covid vaccine were more than 90 percent effective at preventing symptomatic disease. For adults 65 and older, effectiveness was more than 78 percent. There were no serious side effects or safety concerns, including for the approximately 21,000 adults who were followed for more than two months after their second shot.</p><p>In a press release, the FDA noted that it had conducted a thorough analysis of Novavax’s production capacity as part of its decision to authorize the shot.</p><p>The shot received <a href="https://www.politico.com/news/2021/10/29/warp-speed-waiting-novavax-vaccine-517503" target="_blank" rel="noreferrer noopener">strong backing from the Trump-era Operation Warp Speed</a>effort, but faced <a href="https://www.politico.com/news/2021/10/19/novavax-vaccine-rush-process-global-campaign-516298" target="_blank" rel="noreferrer noopener">difficulties with manufacturing</a> throughout its lengthy vaccine development process.</p></blockquote>
<p>Longtime readers can probably predict what I started seeing not long after the news media started reporting that the FDA had granted an EUA for Novavax. Can you?</p>
<p>Here&#8217;s a hint, <a href="https://thevaccinereaction.org/2022/07/how-the-novavax-coronavirus-vaccine-uses-moth-cells/" rel="nofollow">taken from the page</a> of the official website of the antivax National Vaccine Information Center (NVIC):</p>
<div class="wp-block-image">
<figure class="aligncenter size-large"><img data-attachment-id="33750" data-permalink="https://www.respectfulinsolence.com/2022/07/22/novavax-and-moth-cells-the-latest-antivax-fear-mongering/mothnovavax/" data-orig-file="https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/07/MothNovavax.jpg?fit=2186%2C1577&amp;ssl=1" data-orig-size="2186,1577" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Novavax and moth cells" data-image-description data-image-caption="&lt;p&gt;Sure, it&#8217;s a straight up reference to a WaPo article, but it&#8217;s an antivaccine website. Just look at the comments, and you&#8217;ll see that posting this had the desired effect.&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/07/MothNovavax.jpg?fit=300%2C216&amp;ssl=1" data-large-file="https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/07/MothNovavax.jpg?fit=580%2C419&amp;ssl=1" width="580" height="419" src="https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/07/MothNovavax.jpg?resize=580%2C419&#038;ssl=1" alt="Novavax and moth cells" class="wp-image-33750 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/07/MothNovavax.jpg?resize=1024%2C739&amp;ssl=1 1024w, https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/07/MothNovavax.jpg?resize=300%2C216&amp;ssl=1 300w, https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/07/MothNovavax.jpg?resize=768%2C554&amp;ssl=1 768w, https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/07/MothNovavax.jpg?resize=1536%2C1108&amp;ssl=1 1536w, https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/07/MothNovavax.jpg?resize=2048%2C1477&amp;ssl=1 2048w, https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/07/MothNovavax.jpg?resize=1200%2C866&amp;ssl=1 1200w, https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/07/MothNovavax.jpg?resize=1980%2C1428&amp;ssl=1 1980w, https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/07/MothNovavax.jpg?w=1740&amp;ssl=1 1740w" data-lazy-sizes="(max-width: 580px) 100vw, 580px" data-lazy-src="https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/07/MothNovavax.jpg?resize=580%2C419&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="33750" data-permalink="https://www.respectfulinsolence.com/2022/07/22/novavax-and-moth-cells-the-latest-antivax-fear-mongering/mothnovavax/" data-orig-file="https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/07/MothNovavax.jpg?fit=2186%2C1577&amp;ssl=1" data-orig-size="2186,1577" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Novavax and moth cells" data-image-description="" data-image-caption="&lt;p&gt;Sure, it&#8217;s a straight up reference to a WaPo article, but it&#8217;s an antivaccine website. Just look at the comments, and you&#8217;ll see that posting this had the desired effect.&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/07/MothNovavax.jpg?fit=300%2C216&amp;ssl=1" data-large-file="https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/07/MothNovavax.jpg?fit=580%2C419&amp;ssl=1" loading="lazy" width="580" height="419" src="https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/07/MothNovavax.jpg?resize=580%2C419&#038;ssl=1" alt="Novavax and moth cells" class="wp-image-33750" srcset="https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/07/MothNovavax.jpg?resize=1024%2C739&amp;ssl=1 1024w, https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/07/MothNovavax.jpg?resize=300%2C216&amp;ssl=1 300w, https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/07/MothNovavax.jpg?resize=768%2C554&amp;ssl=1 768w, https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/07/MothNovavax.jpg?resize=1536%2C1108&amp;ssl=1 1536w, https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/07/MothNovavax.jpg?resize=2048%2C1477&amp;ssl=1 2048w, https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/07/MothNovavax.jpg?resize=1200%2C866&amp;ssl=1 1200w, https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/07/MothNovavax.jpg?resize=1980%2C1428&amp;ssl=1 1980w, https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/07/MothNovavax.jpg?w=1740&amp;ssl=1 1740w" sizes="(max-width: 580px) 100vw, 580px" data-recalc-dims="1"  /></noscript><figcaption>Sure, it&#8217;s a straight up reference to a WaPo article, but it&#8217;s an antivaccine website. Just look at the comments, and you&#8217;ll see that posting this had the desired effect.</figcaption></figure></div>
<p>The above article, of course, was just an embed of a YouTube video and an excerpt from an <a href="https://www.washingtonpost.com/health/2021/05/10/novavax-coronavirus-vaccine/">old Washington Post article about Novavax</a>. The YouTube video is actually brief and informative; so I&#8217;ll embed it too:</p>
<figure class="wp-block-embed aligncenter is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe loading="lazy" title="How the Novavax coronavirus vaccine uses moth cells" width="580" height="326" src="https://www.youtube.com/embed/1T2mZWjS5xg?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div><figcaption>The cells used to grow up spike protein are ovary cells from the <a href="https://en.wikipedia.org/wiki/Fall_armyworm">fall armyworm</a>, or <em>Spodoptera frugiperda</em>.</figcaption></figure>
<p>The video notes that this is nothing more than making recombinant protein to be used as the antigen in a vaccine, something that&#8217;s long been used for vaccines against influenza, human papilloma virus (HPV), and hepatitis B. And, of course, we <em><strong>know</strong></em> that antivaxxers never, <em>ever</em>, <em><strong>ever</strong></em> demonize recombinant vaccines like these with fear mongering about ingredients, distortions of science, and nonsense, right? Oh, wait. antivaxxers were claiming that HPV vaccines integrate viral DNA with the DNA of the recipients&#8230;<a href="https://www.respectfulinsolence.com/2011/04/05/the-resident-anti-vaccine-reporter-at-cb/">over a decade ago</a>!)</p>
<p>I generally have a rule about antivaccine blogs (and, to be honest, most blogs other than my own):</p>
<figure class="wp-block-embed aligncenter is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">Never read the comments. <a href="https://t.co/PRMY3DksCs">pic.twitter.com/PRMY3DksCs</a></p>&mdash; David Gorski, MD, PhD (@gorskon) <a href="https://twitter.com/gorskon/status/1480689086235086848?ref_src=twsrc%5Etfw">January 10, 2022</a></blockquote><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<p>I broke that rule this one time. (The things I do for my readers!) An intellectual giant known only as Pam <a href="https://thevaccinereaction.org/2022/07/how-the-novavax-coronavirus-vaccine-uses-moth-cells/" rel="nofollow">observed</a>:</p>
<blockquote class="wp-block-quote"><p>I am not an entomologist but I do garden a lot and see many moths. Since the video only talked about proteins and mRNA, I wanted to know more about what moths can do to a human in general. Moths are of the paraphyletic group meaning many have a common ancestor. Does that suggest what affects one species genetically may affect other species? Not sure. Did they say what species of moth they used in the Novavax? I did some online research and found some moth caterpillar species cause lepidopterism (caterpillar dermatitis) if touched. Lymantria dispar, the spongy moth (has black and red spots in caterpillar stage) carries the NPV (spongy moth virus). Could this NPV make its way into moth vaccines? Would make a great sci-fi novel plot–every vaccinated person grows antennae and makes coccoons. The comment about “Mothman cometh” brought all sorts of sci-fi musings to mind. Have not gotten a vaccine since 2006 and won’t be wanting ANY soon. Adjuvants are on my no-list since the allergist said this may be what I react badly to when getting a vaccine. Being out in natural settings with Nature is wonderful. Science should stop messing with the genetic make-up of any living being. Sometimes the cure is worse than the disease.</p></blockquote>
<p>That&#8217;s right. An antivaxxer is invoking a new version of a very old antivax trope, one that dates back over 200 years:</p>
<div class="wp-block-image">
<figure class="aligncenter size-large"><img data-attachment-id="30901" data-permalink="https://www.respectfulinsolence.com/2022/03/07/covid-vaccine-spike-in-your-dna/the_cow_pock-2/" data-orig-file="https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/03/The_cow_pock.jpg?fit=1279%2C915&amp;ssl=1" data-orig-size="1279,915" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The Cow Pock" data-image-description data-image-caption="&lt;p&gt;Even before genetics or DNA were known, antivaxxers were promoting myths that vaccines somehow change your very essence.&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/03/The_cow_pock.jpg?fit=300%2C215&amp;ssl=1" data-large-file="https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/03/The_cow_pock.jpg?fit=580%2C415&amp;ssl=1" width="580" height="415" src="https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/03/The_cow_pock.jpg?resize=580%2C415&#038;ssl=1" alt="It&#039;s not the spike protein, but wow." class="wp-image-30901 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/03/The_cow_pock.jpg?resize=1024%2C733&amp;ssl=1 1024w, https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/03/The_cow_pock.jpg?resize=300%2C215&amp;ssl=1 300w, https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/03/The_cow_pock.jpg?resize=768%2C549&amp;ssl=1 768w, https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/03/The_cow_pock.jpg?resize=1200%2C858&amp;ssl=1 1200w, https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/03/The_cow_pock.jpg?w=1279&amp;ssl=1 1279w" data-lazy-sizes="(max-width: 580px) 100vw, 580px" data-lazy-src="https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/03/The_cow_pock.jpg?resize=580%2C415&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="30901" data-permalink="https://www.respectfulinsolence.com/2022/03/07/covid-vaccine-spike-in-your-dna/the_cow_pock-2/" data-orig-file="https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/03/The_cow_pock.jpg?fit=1279%2C915&amp;ssl=1" data-orig-size="1279,915" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The Cow Pock" data-image-description="" data-image-caption="&lt;p&gt;Even before genetics or DNA were known, antivaxxers were promoting myths that vaccines somehow change your very essence.&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/03/The_cow_pock.jpg?fit=300%2C215&amp;ssl=1" data-large-file="https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/03/The_cow_pock.jpg?fit=580%2C415&amp;ssl=1" loading="lazy" width="580" height="415" src="https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/03/The_cow_pock.jpg?resize=580%2C415&#038;ssl=1" alt="It's not the spike protein, but wow." class="wp-image-30901" srcset="https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/03/The_cow_pock.jpg?resize=1024%2C733&amp;ssl=1 1024w, https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/03/The_cow_pock.jpg?resize=300%2C215&amp;ssl=1 300w, https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/03/The_cow_pock.jpg?resize=768%2C549&amp;ssl=1 768w, https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/03/The_cow_pock.jpg?resize=1200%2C858&amp;ssl=1 1200w, https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/03/The_cow_pock.jpg?w=1279&amp;ssl=1 1279w" sizes="(max-width: 580px) 100vw, 580px" data-recalc-dims="1"  /></noscript><figcaption>Even before genetics or DNA were known, antivaxxers were promoting myths that vaccines somehow change your very essence. In the early 1800s it was the claim that vaccines could turn you into a cow because the vaccine used pus from cows. In 2022, it&#8217;s an anonymous antivaxxer on an antivax website thinking that because Novavax uses moth cells to grow spike protein the vaccine might turn you into a moth.</figcaption></figure></div>
<p>Is Pam joking about Novavax turning its recipients into moths? Partially. She is, however, echoing a very old antivax trope, namely the idea that vaccines somehow change your very essence to be more like the vaccine. In the 1800s, it was cows because cow pox lesions were used to vaccinate against smallpox. Now? It&#8217;s moths. It&#8217;s a good thing that no one uses cells from flies, right?</p>
<div class="wp-block-image">
<figure class="aligncenter size-large"><img data-attachment-id="33757" data-permalink="https://www.respectfulinsolence.com/2022/07/22/novavax-and-moth-cells-the-latest-antivax-fear-mongering/jeffgoldblum/" data-orig-file="https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/07/JeffGoldblum.jpg?fit=1600%2C899&amp;ssl=1" data-orig-size="1600,899" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="JeffGoldblum" data-image-description data-image-caption data-medium-file="https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/07/JeffGoldblum.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/07/JeffGoldblum.jpg?fit=580%2C326&amp;ssl=1" width="580" height="326" src="https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/07/JeffGoldblum.jpg?resize=580%2C326&#038;ssl=1" alt class="wp-image-33757 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/07/JeffGoldblum.jpg?resize=1024%2C575&amp;ssl=1 1024w, https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/07/JeffGoldblum.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/07/JeffGoldblum.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/07/JeffGoldblum.jpg?resize=1536%2C863&amp;ssl=1 1536w, https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/07/JeffGoldblum.jpg?resize=1200%2C674&amp;ssl=1 1200w, https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/07/JeffGoldblum.jpg?w=1600&amp;ssl=1 1600w" data-lazy-sizes="(max-width: 580px) 100vw, 580px" data-lazy-src="https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/07/JeffGoldblum.jpg?resize=580%2C326&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="33757" data-permalink="https://www.respectfulinsolence.com/2022/07/22/novavax-and-moth-cells-the-latest-antivax-fear-mongering/jeffgoldblum/" data-orig-file="https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/07/JeffGoldblum.jpg?fit=1600%2C899&amp;ssl=1" data-orig-size="1600,899" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="JeffGoldblum" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/07/JeffGoldblum.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/07/JeffGoldblum.jpg?fit=580%2C326&amp;ssl=1" loading="lazy" width="580" height="326" src="https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/07/JeffGoldblum.jpg?resize=580%2C326&#038;ssl=1" alt="" class="wp-image-33757" srcset="https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/07/JeffGoldblum.jpg?resize=1024%2C575&amp;ssl=1 1024w, https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/07/JeffGoldblum.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/07/JeffGoldblum.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/07/JeffGoldblum.jpg?resize=1536%2C863&amp;ssl=1 1536w, https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/07/JeffGoldblum.jpg?resize=1200%2C674&amp;ssl=1 1200w, https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/07/JeffGoldblum.jpg?w=1600&amp;ssl=1 1600w" sizes="(max-width: 580px) 100vw, 580px" data-recalc-dims="1"  /></noscript><figcaption>Jeff Goldblum agrees.</figcaption></figure></div>
<p>The NVIC article, of course, was nothing new, just a resurrection of the same fear mongering about moth cells that had been going on ever since antivaxxers had discovered that spike protein to be used to manufacture Novavax was to be produced using a Baculovirus system and moth cells. .</p>
<p>In fact, Baculovirus is a viral vector that&#8217;s long been commonly <a href="https://www.nature.com/articles/nbt1095">used to produce recombinant protein</a> in the lab. It&#8217;s mainly used to infect insect cells and induce them to produce whatever protein is encoded by the DNA inserted into them, although it can also infect mammalian cells. Baculovirus-insect cell systems as a means of generating recombinant protein used to be fairly tedious in that it was difficult to engineer the virus and to isolate the proteins produced from the cells, but a lot of advancements in biochemistry and technology have made it much more feasible to use this system to generate the large amounts of high quality recombinant protein needed to manufacture a vaccine like Novavax. Baculovirus systems are also in wide use in research for purposes like cell-based assays, gene function studies, and, of course, production of recombinant proteins. As an aside, one other advantage of baculovirus and insect cells is that they allow for the generation of recombinant protein at a much lower temperature. Mammalian cells are generally grown at 37°C; insect cells are often grown at 27°C. One way to look at the baculovirus-&#8220;moth cell&#8221; system is that it&#8217;s just another method for using viruses to produce recombinant proteins in eukaryotic cells.</p>
<p>For example, for every approving Tweet like this:</p>
<figure class="wp-block-embed aligncenter is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">A good old fashioned traditional vaccine made using tree bark and moth cells. Millions have been waiting for this option. <a href="https://t.co/PZwsoMHmYP">https://t.co/PZwsoMHmYP</a></p>&mdash; Daniel Griffin MD PhD (@DanielGriffinMD) <a href="https://twitter.com/DanielGriffinMD/status/1547542873083723776?ref_src=twsrc%5Etfw">July 14, 2022</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<p>I could find dozens of Tweets like this, going back months:</p>
<figure class="wp-block-embed aligncenter is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">Don&#39;t be fooled. I&#39;d say Novavax sounds more reckless and nightmarish than the others. <a href="https://t.co/3qEfIoXQ7T">https://t.co/3qEfIoXQ7T</a> <a href="https://t.co/wdNkIT2Lvn">pic.twitter.com/wdNkIT2Lvn</a></p>&mdash; The Freddersons (@FredFredderson1) <a href="https://twitter.com/FredFredderson1/status/1495417157089435649?ref_src=twsrc%5Etfw">February 20, 2022</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<p>More predictably (for anyone familiar with longstanding antivax tropes) is this claim:</p>
<figure class="wp-block-embed aligncenter is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">so novavax uses GE moth cells which produce antibodies and will be better tolerated, but what are they fed? mRNA so not making real viral antibodies (no-one has been able to do that) you also get genetically engineered cell products but no passive immunity</p>&mdash; jay tay science (@JTayScience) <a href="https://twitter.com/JTayScience/status/1548172014216589313?ref_src=twsrc%5Etfw">July 16, 2022</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div><figcaption>You don&#8217;t &#8220;feed&#8221; moths (or anything else) mRNA to get them to produce antibodies. Also, mRNA-based vaccines don&#8217;t produce antibodies; they induce cells to produce spike protein, which provokes an immune response that results in antibody production.</figcaption></figure>
<figure class="wp-block-embed aligncenter is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="sv" dir="ltr">Meet NOVAVAX <br>Moth DNA?🤮 <a href="https://t.co/LmQXgcvkus">pic.twitter.com/LmQXgcvkus</a></p>&mdash; SCOTTE SWIERCZ (@ScotteSwz) <a href="https://twitter.com/ScotteSwz/status/1547737046801715203?ref_src=twsrc%5Etfw">July 15, 2022</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div><figcaption>How long before antivaxxers start claiming that Novavax is contaminated with &#8220;moth DNA&#8221; that will integrate into your genome, just as antivaxxers used to claim that Gardasil is contaminated with HPV DNA that will integrate into your genome?</figcaption></figure>
<p>Then there&#8217;s this video:</p>
<figure class="wp-block-embed aligncenter is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr"><a href="https://twitter.com/alliemarie777?ref_src=twsrc%5Etfw">@alliemarie777</a> <a href="https://twitter.com/thesourapple1?ref_src=twsrc%5Etfw">@thesourapple1</a> New Bioweapon Novavax Will Deliver Moth DNA to Human Genome! More Mrna DNA Altering Poison <a href="https://t.co/6B5wcNR98F">https://t.co/6B5wcNR98F</a></p>&mdash; TheSportsNut!🏈🏀🇺🇸 (@nutsports62) <a href="https://twitter.com/nutsports62/status/1547020189342089216?ref_src=twsrc%5Etfw">July 13, 2022</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div><figcaption>This particular antivaxxer appears not to know the difference between DNA and mRNA. Also, WTF? Ruby refers to Novavax as a &#8220;deadly moth DNA spike protein&#8221;? What did she do? Throw a bunch of random antivax words into a blender?</figcaption></figure>
<p>We&#8217;ve encountered Dr. Jane Ruby twice before, most recently as one of the people <a href="https://www.respectfulinsolence.com/2022/06/17/clots-and-covid-19-vaccines-misadventures-under-the-microscope/">claiming to have found</a> &#8220;nanowires&#8221; in the &#8220;<a href="https://healthfeedback.org/claimreview/no-evidence-covid-19-vaccines-cause-fibrous-lung-clots-contrary-to-jane-ruby-claim/">self-assembling clots</a>&#8221; supposedly caused by COVID-19 vaccination. She&#8217;s also been <a href="https://www.respectfulinsolence.com/2021/11/08/same-as-it-ever-was-antivaxxers-target-orthodox-jews-with-covid-19-misinformation/">spreading misinformation</a> about &#8220;<a href="https://www.politifact.com/factchecks/2021/jul/08/facebook-posts/no-evidence-graphene-oxide-s-toxic-pfizer-covid-19/">graphene oxide</a>&#8221; in the vaccines, among other disinformation. I guess that she&#8217;s now on the &#8220;moth cell&#8221; fear mongering grift train.</p>
<p>On her <a href="http://drjaneruby.com" rel="nofollow">website</a>, she claims:</p>
<blockquote class="wp-block-quote"><p>Dr. Jane Ruby is a medical professional and a pharmaceutical drug development expert with over 20 years of experience in regulatory processes for drug approval with the FDA and the EMA. She is also a published international health economist who has appeared on numerous TV and radio shows across America.  Dr. Ruby worked on the human research studies to launch some of the most famous compounds in the world in Depression, Alzheimer’s disease, Addiction, and Cardio-pulmonary diseases.</p></blockquote>
<p>If all that&#8217;s true (doubtful), where did Dr. Ruby go so wrong that she would spew such idiocy as in the video? Inquiring minds want to know.</p>
<p>As for the video, I must confess that I couldn&#8217;t get through the whole 18 minutes, because there was so much repetitive antivax nonsense in it that it made my brain hurt, which has nearly 25 years of experience dealing with nonsense like this, hurt. Early in the video, Dr. Ruby mentions that she&#8217;s gotten lots of emails and questions about Novavax from people who refuse to take mRNA-based COVID-19 vaccines asking if they should take Novavax, given that it&#8217;s not an mRNA vaccine, but rather a potentially more acceptable recombinant protein-based vaccine. On the surface, this would seem to support the idea that Novavax might entice those afraid of new mRNA technology in vaccines to accept an &#8220;old school&#8221; vaccine. It doesn&#8217;t. Predictably, Dr. Ruby&#8217;s answer is not only just a &#8220;No,&#8221; but an &#8220;Oh, hell no!&#8221; After that, she starts listing every antivax trope you can imagine about the vaccine, starting out by claiming that Novavax is no more a &#8220;vaccine&#8221; than the Pfizer or Moderna vaccines, which, as you&#8217;ll recall, were <a href="https://www.respectfulinsolence.com/2021/02/16/latest-antivaccine-lie-about-covid-19-vaccines-theyre-gene-therapy/">falsely characterized as &#8220;gene therapy&#8221; and not vaccines</a>.</p>
<p>In a truly facepalm-worth bit, Dr. Ruby then goes on to claim that Novavax &#8220;uses the mRNA technology&#8221; and that &#8220;it doesn&#8217;t make it safer and it doesn&#8217;t make it better&#8221; than mRNA vaccines, while repeating yet again that Novavax is &#8220;not a vaccine.&#8221; Rather, to Dr. Ruby, Novavax is a &#8220;toxic poison designed to change your DNA forever,&#8221; which, she notes, is the &#8220;long game&#8221; and the &#8220;endgame.&#8221; She then disingenuously claims that she&#8217;s not trying to &#8220;scare you,&#8221; just to scare you out of taking any more shots.</p>
<p>After I finished facepalming over Dr. Ruby&#8217;s claim that Novavax uses the same mRNA technology as the Pfizer and Moderna vaccines, I was curious how someone claiming to be a physician could say something so utterly at odds with molecular biology. To explain, she uses this illustration:</p>
<div class="wp-block-image">
<figure class="aligncenter size-large"><img data-attachment-id="33784" data-permalink="https://www.respectfulinsolence.com/2022/07/22/novavax-and-moth-cells-the-latest-antivax-fear-mongering/novavaxruby/" data-orig-file="https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/07/NovavaxRuby.jpg?fit=1619%2C908&amp;ssl=1" data-orig-size="1619,908" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Dr. Ruby Novavax" data-image-description data-image-caption data-medium-file="https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/07/NovavaxRuby.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/07/NovavaxRuby.jpg?fit=580%2C325&amp;ssl=1" width="580" height="325" src="https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/07/NovavaxRuby.jpg?resize=580%2C325&#038;ssl=1" alt="Dr. Ruby Novavax" class="wp-image-33784 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/07/NovavaxRuby.jpg?resize=1024%2C574&amp;ssl=1 1024w, https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/07/NovavaxRuby.jpg?resize=300%2C168&amp;ssl=1 300w, https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/07/NovavaxRuby.jpg?resize=768%2C431&amp;ssl=1 768w, https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/07/NovavaxRuby.jpg?resize=1536%2C861&amp;ssl=1 1536w, https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/07/NovavaxRuby.jpg?resize=1200%2C673&amp;ssl=1 1200w, https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/07/NovavaxRuby.jpg?w=1619&amp;ssl=1 1619w" data-lazy-sizes="(max-width: 580px) 100vw, 580px" data-lazy-src="https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/07/NovavaxRuby.jpg?resize=580%2C325&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="33784" data-permalink="https://www.respectfulinsolence.com/2022/07/22/novavax-and-moth-cells-the-latest-antivax-fear-mongering/novavaxruby/" data-orig-file="https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/07/NovavaxRuby.jpg?fit=1619%2C908&amp;ssl=1" data-orig-size="1619,908" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Dr. Ruby Novavax" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/07/NovavaxRuby.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/07/NovavaxRuby.jpg?fit=580%2C325&amp;ssl=1" loading="lazy" width="580" height="325" src="https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/07/NovavaxRuby.jpg?resize=580%2C325&#038;ssl=1" alt="Dr. Ruby Novavax" class="wp-image-33784" srcset="https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/07/NovavaxRuby.jpg?resize=1024%2C574&amp;ssl=1 1024w, https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/07/NovavaxRuby.jpg?resize=300%2C168&amp;ssl=1 300w, https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/07/NovavaxRuby.jpg?resize=768%2C431&amp;ssl=1 768w, https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/07/NovavaxRuby.jpg?resize=1536%2C861&amp;ssl=1 1536w, https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/07/NovavaxRuby.jpg?resize=1200%2C673&amp;ssl=1 1200w, https://i0.wp.com/www.respectfulinsolence.com/wp-content/uploads/2022/07/NovavaxRuby.jpg?w=1619&amp;ssl=1 1619w" sizes="(max-width: 580px) 100vw, 580px" data-recalc-dims="1"  /></noscript><figcaption>See! The baculovirus DNA encoding spike protein is transcribed into mRNA! Checkmate, provaccine New World Order-loving fascists!</figcaption></figure></div>
<p>I just kept facepalming. Dr. Ruby went on and on and on about how supposedly Novavax is using &#8220;synthetic&#8221; codes for proteins &#8220;never before seen in nature&#8221;—she even uses the term &#8220;<em>in silico</em>&#8220;—to &#8220;stimulate moths&#8221; to make billions of copies of the &#8220;toxic spike protein&#8221; that they then extract noting that your body isn&#8217;t making the evil toxic spike protein (as is the case in mRNA vaccines) but that the moth cells are. This explanation, while technically correct (barely) deceptively conflates the use of a baculovirus containing the specific cDNA code to serve as the template for moth cells to make spike protein, which is later extracted, isolated, and used to make a more traditional protein-based vaccine, and the mRNA technology that induces the cells of the recipient of the vaccine to produce spike protein. Yes, mRNA serves as the final template for protein manufacture in both systems, but it&#8217;s not as though the Pfizer and Moderna vaccines involve harvesting cells from your deltoid muscle and isolating the spike protein being made by them due to the mRNA vaccine. This explanation is so deeply stupid that there are only two possible explanations. Either Dr. Ruby is deeply ignorant of some very basic molecular biology that was basic three decades ago when I first studied biochemistry and molecular biology, or she&#8217;s lying, knowing that her audience is deeply ignorant of very basic molecular biology. Take your pick. (I suspect the latter, but will concede that the former is quite possible.)</p>
<p>Remember my question in a caption above? Specifically, I asked, &#8220;How long before antivaxxers start claiming that Novavax is contaminated with &#8220;moth DNA&#8221; that will integrate into your genome, just as antivaxxers used to claim that Gardasil is contaminated with HPV DNA that will integrate into your genome?&#8221; Believe it or not, I asked that question as I was writing this but <em><strong>before</strong></em> actually watching Dr. Ruby&#8217;s video. And guess what? She very quickly went there, going on about how the spike protein is isolated with &#8220;moth DNA&#8221; that&#8217;s included in the nanoparticles, so that you still have a problem with a &#8220;genetic code that is going to embed in your cells and God knows what it&#8217;s going to create from the moths&#8221; and then you have &#8220;directly injected billions of these toxic spike proteins,&#8221; which will supposedly wreak havoc in your body, including causing infertility.</p>
<p>First, this is a common gambit, to refer to &#8220;billions&#8221; of spike protein molecules, as though that were a lot. I&#8217;ve noted before, billions of molecules is actually not very many. One billion = 10<sup>9</sup> molecules. Let&#8217;s say the vaccine makes 6 billion (for easy rounding). That&#8217;s only 10<sup>-14</sup> mole (or 10 femtomole or 0.01 picomole, calculated roughly as ~6 x 10<sup>9</sup>/~6 x 10<sup>23</sup>). Given that the molecular weight of the spike protein is 78.3 kDa, that means that we&#8217;re talking about only ~8 x 10<sup>-10</sup> g of spike protein, or 0.1 ng. (These are rough, back-of-the-envelope calculations.) As I&#8217;ve <a href="https://www.respectfulinsolence.com/2021/05/31/antivaxxers-and-the-deadly-sars-cov-2-spike-protein/">pointed out before</a>, doing similar calculations for mRNA vaccines, the amount of spike protein produced is very, very tiny. As for Novavax, it contains <a href="https://www.fda.gov/media/159902/download">5 μg of recombinant spike protein</a>, which works out to 5 x 10<sup>-6</sup> g ÷ 78.3 x 10<sup>3</sup> g/mole ≈ 6 x 10<sup>11</sup> mole, or ~60 picomole, which is actually a lot more protein than &#8220;billions&#8221; of spike protein molecules. The difference, of course, is that it&#8217;s injected into the muscle with adjuvant and doesn&#8217;t spread throughout the body, contrary to Dr. Ruby&#8217;s claim that it does. (Intravenous vaccines don&#8217;t work very well.)</p>
<p>Dr. Ruby goes beyond that, though. In her world, apparently, those rendered infertile by Novavax will be the lucky ones. Why? Well, let her explain:</p>
<blockquote class="wp-block-quote"><p>If you are lucky enough to conceive—and this goes for all of these shots—the next generation through recombination of mom and dad&#8217;s genetic material can have offspring that will suffer and be damaged and freak, freak manifestations. We don&#8217;t even know what those are going to look like yet. So stop looking at Novavax as a possible safer alternative. To what? To tyranny? To a sick, psychopathic cabal that wants to damage God-given DNA forever and say, &#8220;Wooo, we&#8217;re better than God&#8221;?</p></blockquote>
<p>This is very much like the idea of &#8220;<a href="https://www.respectfulinsolence.com/2021/11/30/antivaccine-purebloods/">purebloods</a>&#8221; that antivaxxers co-opted from the Harry Potter novels, the idea being that, like the magical purebloods in the story, who are untainted by &#8220;muggle&#8221; (nonmagical) blood, those who are unvaccinated have &#8220;pure blood.&#8221; As I&#8217;ve long pointed out, a huge part of alternative medicine relies on the concept that “contamination” (these days more frequently referred to as “toxins”) cause most, if not all, disease, and various “detoxification” regimens that make up so much of alternative medicine (and, not coincidentally, the basis of many treatments for many conditions—like autism—that antivaxxers used to attribute to vaccines) have <a href="https://sciencebasedmedicine.org/detox-ritual-purification/">more in </a><a href="https://www.respectfulinsolence.com/2017/02/06/the-scam-of-detox-ritual-purification-by-another-name/">common</a><a href="https://sciencebasedmedicine.org/detox-ritual-purification/"> with religious ritual purification rituals</a> than they do with science or medicine. The concept is so pervasive in antivax circles that sometimes antivaxxers would rather risk death than &#8220;contamination.&#8221; For example, Del Bigtree came dangerously close to death from bleeding hemorrhoids because <a href="https://www.respectfulinsolence.com/2021/06/04/bigtree-refused-transfusion-from-donors-vaccinated-covid-19/">he refused a transfusion</a> with “vaccinated blood.”</p>
<p>This concept of “purity” versus “contamination” (implied to be with evil) also has a lot to do with the idea that “<a href="https://www.respectfulinsolence.com/2021/10/11/on-natural-immunity-to-covid-19-and-every-other-vaccine-preventable-disease/">natural immunity</a>” to a disease and has so <a href="https://www.respectfulinsolence.com/2021/04/19/antivaxxers-dont-want-covid-19-vaccines-to-impurify-their-purity-of-essence/">infected the discourse over COVID-19 vaccines</a> that one of my <a href="https://youtu.be/N1KvgtEnABY">go-to video clips</a> when discussing this topic is of Brigadier General Jack D. Ripper from one of my favorite movies of all time, <em>Dr. Strangelove or: How I Learned to Stop Worrying and Love the Bomb</em> explaining how fluoridation is a Communist plot to “sap and impurify” the “precious bodily fluids” of real Americans, mainly because anti-fluoridation, antivaccine, and anti-GMO pseudoscience <em>all</em> tap into the alternative medicine fear of “contamination” as a cause of ill health and “purity of essence” (again, from <em>Dr. Strangelove</em>) as key to good health. In this case, Dr. Ruby is portraying the vaccines as tampering with God-given purity and setting humans up as &#8220;better than God.&#8221; The claim that Novavax will somehow &#8220;contaminate&#8221; your DNA with moth DNA and thereby wreak havoc in your body is very much of a piece with old antivax claims that the HPV vaccine will &#8220;contaminate&#8221; your DNA with HPV DNA and thereby wreak havoc in your body through &#8220;<a href="https://www.respectfulinsolence.com/2019/11/01/molecular-mimicry/">molecular mimicry</a>&#8220;? Truly, the antivax hilarity that was &#8220;<a href="https://www.respectfulinsolence.com/2011/04/05/the-resident-anti-vaccine-reporter-at-cb/">homologous recombinaltion tiniker</a>&#8221; <a href="https://www.respectfulinsolence.com/2022/05/02/scientific-review-articles-as-disinformation/">never died</a>.</p>
<p>Consistent with old antivax narratives, Dr. Ruby also complains about the use of &#8220;lipid nanoparticles&#8221; in the vaccine, just like the Pfizer and Moderna vaccines do! Specifically, she refers to the use of &#8220;tree bark toxins&#8221; as an adjuvant. This is a theme that has arisen about Novavax in antivaxland. Here&#8217;s an example from <a href="https://childrenshealthdefense.org/defender/novavax-covid-vaccine-nanoparticle-adjuvant/" rel="nofollow">Robert F. Kennedy Jr.&#8217;s Children&#8217;s Health Defense</a> claiming that the &#8220;nanoparticle adjuvant&#8221; (which Novavax calls &#8220;Matrix-M&#8221;) is horrifically harmful:</p>
<blockquote class="wp-block-quote"><p>Nevertheless, in pre-COVID-19 studies of experimental vaccines containing Novavax’s Matrix-M, researchers waxed enthusiastic about the nanoparticle-based adjuvant’s “<a href="https://www.sciencedirect.com/science/article/pii/S0264410X16001961">significant</a>” and “<a href="https://www.frontiersin.org/articles/10.3389/fimmu.2021.747774/full">potent</a>” action — including its strong “<a href="https://journals.plos.org/plosone/article?id=10.1371/journal.pone.0041451">immunostimulatory properties</a>” even without any accompanying antigen.</p><p>And, where nanoparticles are concerned, the Novavax COVID-19 shot actually delivers a <a href="http://www.softmachines.org/wordpress/?p=2562">double whammy</a>, combining Matrix-M with genetically engineered spike protein nanoparticles.</p><p>As Novavax <a href="https://www.novavax.com/science-technology/recombinant-protein-based-nanoparticle-vaccine-technology">explains it</a> (for some reason putting the word “adjuvant” in quotes), “The spike protein is the ‘signal,’ but … we want your immune system to hear that signal loud and clear [and] that signal boost comes from our Matrix-M ‘adjuvant.’”</p></blockquote>
<p>Matrix-M has been around a long time; for instance, here&#8217;s a <a href="https://journals.plos.org/plosone/article?id=10.1371/journal.pone.0041451">study from a decade ago</a> showing its immunostimulatory properties. Adjuvants, of course, have long been used to increase the immune reaction triggered by an antigen in a vaccine, thus allowing the use of much less protein; the most commonly used adjuvant is, as most of you know, aluminum. (And we all now that antivaxxers trust aluminum adjuvants, right? Just kidding! They <a href="https://www.respectfulinsolence.com/tag/aluminum/">hate aluminum adjuvants</a> as much as they hate mRNA in vaccines!)</p>
<p>Where, however, did the bit about &#8220;tree bark&#8221; come from? It turns out that Matrix-M is a natural product, specifically a saponin derived from the soapbark tree (<em>Quillaja saponaria</em>), so named because its bark contains saponins, which can be made into soap.</p>
<p>As noted in this <a href="https://journals.plos.org/plosone/article?id=10.1371/journal.pone.0041451">study</a>:</p>
<blockquote class="wp-block-quote"><p>Saponins, particularly those obtained from <em>Quillaja saponaria</em> Molina, are known potent adjuvants and <em>Quillaja saponins</em> (QS) have for long been used in animal vaccines. Saponin-based adjuvants can be formulated in different ways; in free form <a href="https://journals.plos.org/plosone/article?id=10.1371/journal.pone.0041451#pone.0041451-Dalsgaard1">[2]</a>, with aluminium hydroxide <a href="https://journals.plos.org/plosone/article?id=10.1371/journal.pone.0041451#pone.0041451-Cloete1">[3]</a>, in ISCOMs (immunostimulating complex) <a href="https://journals.plos.org/plosone/article?id=10.1371/journal.pone.0041451#pone.0041451-Morein1">[4]</a> or in ISCOM-Matrix/Matrix structures <a href="https://journals.plos.org/plosone/article?id=10.1371/journal.pone.0041451#pone.0041451-Lovgren1">[5]</a>. QS constitute a heterogeneous mixture of related but different chemical structures with various immunostimulatory activities, safety profiles and particle forming properties. By purification of the QS raw material, distinctive fractions with different characteristics can be defined.</p><p>The ISCOM, a potent adjuvant formulation first described in 1984 by Morein and co-workers <a href="https://journals.plos.org/plosone/article?id=10.1371/journal.pone.0041451#pone.0041451-Morein1">[4]</a>, consist of stable complexes composed of saponin, cholesterol, phospholipid and incorporated antigen(s). The hallmarks of the ISCOM technology are the dose-sparing potential <a href="https://journals.plos.org/plosone/article?id=10.1371/journal.pone.0041451#pone.0041451-Sjolander1">[6]</a>, induction of high and long-lasting antibody titers and potent T cell responses <a href="https://journals.plos.org/plosone/article?id=10.1371/journal.pone.0041451#pone.0041451-Takahashi1">[7]</a>. However, later it was shown that antigen incorporation is not critical for these immune properties. Antigen and empty ISCOMs <em>i.e.</em> ISCOM-Matrix/Matrix could simply be mixed with sustained vaccine efficacy <a href="https://journals.plos.org/plosone/article?id=10.1371/journal.pone.0041451#pone.0041451-Lovgren1">[5]</a>. In this study we use a novel adjuvant formulation based on two different Matrix particles made from two separate purified fractions of saponins, yielding Matrix-A™ and Matrix-C™ <a href="https://journals.plos.org/plosone/article?id=10.1371/journal.pone.0041451#pone.0041451-LovgrenBengtsson1">[8]</a>. These Matrix particles, approximately 40 nm large, are subsequently mixed at defined ratios to get the Matrix-M™ adjuvant.</p></blockquote>
<p>And there you have it! The dreaded nanoparticles! Recall how antivaxxers fear mongered about the <a href="https://www.respectfulinsolence.com/tag/lipid-nanoparticles/">lipid nanoparticles</a> used in the Pfizer and Moderna vaccines to encapsulate the mRNAs used and assist their entry into cells. Again, fear mongering about lipid nanoparticles is nothing more than <a href="https://www.respectfulinsolence.com/2021/02/22/lipid-nanoparticles-the-antivax-toxins-gambit-reborn-for-covid-19-vaccines/">the &#8220;toxins&#8221; gambit reborn and retooled for COVID-19 vaccines</a>, sometimes with some <a href="https://www.respectfulinsolence.com/2022/02/25/marc-girardot-a-covid-myth-buster-who-doesnt-know-chemistry/">truly off-the-wall versions</a>. Given that Matrix-M is a form of lipid nanoparticle as well, the antivax attacks on the Novavax COVID-19 are very predictable. You&#8217;d think that antivaxxers, being all about &#8220;natural immunity&#8221; and &#8220;natural medicine,&#8221; would be more accepting of an adjuvant that is a natural product, the <a href="https://www.theatlantic.com/science/archive/2020/10/single-tree-species-may-hold-key-coronavirus-vaccine/616792/">story of whose repurposing and sustainable production</a> is actually quite fascinating.</p>
<p><a href="https://childrenshealthdefense.org/defender/novavax-covid-vaccine-nanoparticle-adjuvant/" rel="nofollow">Nope</a>:</p>
<blockquote class="wp-block-quote"><p>Not unlike the <a href="https://childrenshealthdefense.org/news/components-of-mrna-technology-could-lead-to-significant-adverse-events-in-one-or-more-of-our-clinical-trials-says-moderna/" rel="nofollow">lipid nanoparticle</a> “carrier systems” in the Pfizer and Moderna COVID-19 injections, the “immunostimulant” Matrix-M adjuvant includes two types of fat molecules — cholesterol and <a href="https://www.sciencedirect.com/topics/biochemistry-genetics-and-molecular-biology/phospholipids" rel="nofollow">phospholipids</a> — bundled with detergent-like <a href="https://www.sciencedirect.com/topics/pharmacology-toxicology-and-pharmaceutical-science/saponins">saponins</a>.</p><p>In human biology, phospholipids are essential for properly functioning cell membranes. But in the vaccine laboratory, synthetic versions are <a href="https://www.pharmaexcipients.com/news/lipoid-phospholipid-ds/" rel="nofollow">viewed</a> as “essential components of advanced vaccines.”</p><p>Unheeded by the pharmaceutical industry is the fact that <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC8159713/">up to 5%</a> of healthy individuals are estimated to harbor antiphospholipid antibodies, produced in a “mistaken” autoimmune response.</p><p>Researchers have linked the autoantibodies to the risk of <a href="https://rarediseases.org/rare-diseases/antiphospholipid-syndrome/">antiphospholipid syndrome</a> (APS), an autoimmune disorder characterized by recurring blood clots as well as fetal loss, fetal growth retardation and other obstetric complications.</p><p>Although researchers claim to be baffled as to why some people develop APS, studies have noted the emergence of APS and <a href="https://pubmed.ncbi.nlm.nih.gov/26275795/">other autoimmune conditions</a> following receipt of numerous vaccines, including those against <a href="https://pubmed.ncbi.nlm.nih.gov/22235053/">tetanus</a>, <a href="https://pubmed.ncbi.nlm.nih.gov/22635209/">influenza</a>, <a href="https://childrenshealthdefense.org/news/vaccine-safety/vaccine-boom-population-bust-study-queries-the-link-between-hpv-vaccine-and-soaring-infertility/" rel="nofollow">human papillomavirus</a> (HPV) — and now <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC8159713/">COVID-19</a>.</p></blockquote>
<p>Dr. Ruby spends several minutes basically saying the same sorts of things, while bragging that &#8220;no one else&#8221; is warning about Matrix-M, even though RFK Jr. is spreading the same misinformation about it. In any case, the claim that vaccines cause autoimmune disorders, by whatever proposed mechanism (whether sort of plausible or completely fantastical), is an old antivax trope. I might have to discuss the APS &#8220;hypothesis&#8221; (if you can call it that) in more detail in the future, as the <a href="https://www.respectfulinsolence.com/2021/02/22/lipid-nanoparticles-the-antivax-toxins-gambit-reborn-for-covid-19-vaccines/">same claims pop up</a> over the lipid nanoparticles used in mRNA-based vaccines. Until then, I&#8217;ll just refer you to <a href="https://www.respectfulinsolence.com/tag/yehuda-shoenfeld/">Yehuda Shoenfeld and ASIA</a> as examples of how the false claim that vaccines have caused a massive increase in incidence of autoimmune disease started and persists.</p>
<p>Don&#8217;t get me wrong. I hope Novavax succeeds. More COVID-19 vaccines using different approaches represent a good thing. It&#8217;s just that people claiming that Novavax will be some sort of &#8220;game changer&#8221; that entices a lot of people who refused the mRNA vaccines to finally get vaccinated is a delusion. The reason is simple. The fear and conspiracy mongering are all about vaccines themselves, not any single technology used to make any given vaccine. If the mRNA in Pfizer and Moderna vaccines scares a lot of people, that does not mean that a more &#8220;old school&#8221; recombinant protein-based vaccine like Novavax will make much of a difference. It won&#8217;t. Just look at how fast antivaxxers have pivoted to fear mongering about the &#8220;moth cells&#8221; and the new tree bark-based adjuvant. It&#8217;s the vaccines, period.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="/cdn-cgi/l/email-protection#645b1711060e01071059415126370c05160100415654340b17104151204156542a0b120512051c415654050a00415654415656090b100c4156540701080817415656415725415654300c01415654080510011710415654050a100d12051c41565402010516415654090b0a0301160d0a0342060b001d590c101014174157254156224156221313134a160117140107100211080d0a170b08010a07014a070b0941562256545656415622545341562256564156220a0b120512051c49050a0049090b100c49070108081749100c014908051001171049050a100d12051c490201051649090b0a0301160d0a0341562242170c051601590109050d08" target="_blank" title="Click to email a link to a friend" data-email-share-error-title="Do you have email set up?" data-email-share-error-text="If you&#039;re having problems sharing via email, you might not have email set up for your browser. You may need to create a new email yourself." data-email-share-nonce="8ae622ddb7" data-email-share-track-url="https://www.respectfulinsolence.com/2022/07/22/novavax-and-moth-cells-the-latest-antivax-fear-mongering/?share=email"><span>Email</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.respectfulinsolence.com/2022/07/22/novavax-and-moth-cells-the-latest-antivax-fear-mongering/" data-text="Novavax and &quot;moth cells&quot;: The latest antivax fear mongering" data-via="gorskon">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://www.respectfulinsolence.com/2022/07/22/novavax-and-moth-cells-the-latest-antivax-fear-mongering/" data-layout="button_count"></div></li><li class="share-linkedin"><div class="linkedin_button"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="in/share" data-url="https://www.respectfulinsolence.com/2022/07/22/novavax-and-moth-cells-the-latest-antivax-fear-mongering/" data-counter="right"></script></div></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="Novavax and " moth cells": The latest antivax fear mongering" data-content="https://www.respectfulinsolence.com/2022/07/22/novavax-and-moth-cells-the-latest-antivax-fear-mongering/" title="Share on Tumblr">Share on Tumblr</a></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.respectfulinsolence.com%2F2022%2F07%2F22%2Fnovavax-and-moth-cells-the-latest-antivax-fear-mongering%2F&#038;media=https%3A%2F%2Fi0.wp.com%2Fwww.respectfulinsolence.com%2Fwp-content%2Fuploads%2F2022%2F07%2FArmyworm-moth.jpg%3Ffit%3D800%252C533%26ssl%3D1&#038;description=Novavax%20and%20%22moth%20cells%22%3A%20The%20latest%20antivax%20fear%20mongering" data-pin-do="buttonPin" data-pin-config="beside"><img src="https://i0.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=580" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=580&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=580" data-recalc-dims="1"  /></noscript></a></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fwww.respectfulinsolence.com%2F2022%2F07%2F22%2Fnovavax-and-moth-cells-the-latest-antivax-fear-mongering%2F&amp;title=Novavax%20and%20%22moth%20cells%22%3A%20The%20latest%20antivax%20fear%20mongering" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://www.respectfulinsolence.com/2022/07/22/novavax-and-moth-cells-the-latest-antivax-fear-mongering/?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://www.respectfulinsolence.com/2022/07/22/novavax-and-moth-cells-the-latest-antivax-fear-mongering/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-136830662-33743-62dacd13c891c' data-src='https://widgets.wp.com/likes/#blog_id=136830662&amp;post_id=33743&amp;origin=www.respectfulinsolence.com&amp;obj_id=136830662-33743-62dacd13c891c' data-name='like-post-frame-136830662-33743-62dacd13c891c' data-title='Like or Reblog'><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>
</div>
</div>
<div class="section-inner">
<div class="post-meta-wrapper post-meta-single post-meta-single-bottom">
<ul class="post-meta">
<li class="post-tags meta-wrapper">
<span class="meta-icon">
<span class="screen-reader-text">Tags</span>
<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><path fill="" d="M15.4496399,8.42490555 L8.66109799,1.63636364 L1.63636364,1.63636364 L1.63636364,8.66081885 L8.42522727,15.44178 C8.57869221,15.5954158 8.78693789,15.6817418 9.00409091,15.6817418 C9.22124393,15.6817418 9.42948961,15.5954158 9.58327627,15.4414581 L15.4486339,9.57610048 C15.7651495,9.25692435 15.7649133,8.74206554 15.4496399,8.42490555 Z M16.6084423,10.7304545 L10.7406818,16.59822 C10.280287,17.0591273 9.65554997,17.3181054 9.00409091,17.3181054 C8.35263185,17.3181054 7.72789481,17.0591273 7.26815877,16.5988788 L0.239976954,9.57887876 C0.0863319284,9.4254126 0,9.21716044 0,9 L0,0.818181818 C0,0.366312477 0.366312477,0 0.818181818,0 L9,0 C9.21699531,0 9.42510306,0.0862010512 9.57854191,0.239639906 L16.6084423,7.26954545 C17.5601275,8.22691012 17.5601275,9.77308988 16.6084423,10.7304545 Z M5,6 C4.44771525,6 4,5.55228475 4,5 C4,4.44771525 4.44771525,4 5,4 C5.55228475,4 6,4.44771525 6,5 C6,5.55228475 5.55228475,6 5,6 Z" /></svg> </span>
<span class="meta-text">
<a href="https://www.respectfulinsolence.com/tag/adjuvant/" rel="tag">adjuvant</a>, <a href="https://www.respectfulinsolence.com/tag/antivaccine/" rel="tag">antivaccine</a>, <a href="https://www.respectfulinsolence.com/tag/baculovirus/" rel="tag">baculovirus</a>, <a href="https://www.respectfulinsolence.com/tag/covid/" rel="tag">COVID</a>, <a href="https://www.respectfulinsolence.com/tag/covid-vaccine/" rel="tag">COVID vaccine</a>, <a href="https://www.respectfulinsolence.com/tag/covid-19/" rel="tag">COVID-19</a>, <a href="https://www.respectfulinsolence.com/tag/covid-19-vaccine/" rel="tag">COVID-19 vaccine</a>, <a href="https://www.respectfulinsolence.com/tag/fall-armyworm/" rel="tag">fall armyworm</a>, <a href="https://www.respectfulinsolence.com/tag/jane-ruby/" rel="tag">Jane Ruby</a>, <a href="https://www.respectfulinsolence.com/tag/lipid-nanoparticles/" rel="tag">lipid nanoparticles</a>, <a href="https://www.respectfulinsolence.com/tag/matrix-m/" rel="tag">Matrix-M</a>, <a href="https://www.respectfulinsolence.com/tag/moth-cells/" rel="tag">moth cells</a>, <a href="https://www.respectfulinsolence.com/tag/moths/" rel="tag">moths</a>, <a href="https://www.respectfulinsolence.com/tag/mrna/" rel="tag">mRNA</a>, <a href="https://www.respectfulinsolence.com/tag/novavax/" rel="tag">Novavax</a>, <a href="https://www.respectfulinsolence.com/tag/pureblood/" rel="tag">pureblood</a>, <a href="https://www.respectfulinsolence.com/tag/quillaja-saponaria/" rel="tag">Quillaja saponaria</a>, <a href="https://www.respectfulinsolence.com/tag/soapbark-tree/" rel="tag">soapbark tree</a>, <a href="https://www.respectfulinsolence.com/tag/spike-protein/" rel="tag">spike protein</a>, <a href="https://www.respectfulinsolence.com/tag/spodoptera-frugiperda/" rel="tag">Spodoptera frugiperda</a>, <a href="https://www.respectfulinsolence.com/tag/vaccines/" rel="tag">vaccines</a> </span>
</li>
</ul>
</div>
<div class="author-bio">
<div class="author-title-wrapper">
<div class="author-avatar vcard">
<img alt src="https://secure.gravatar.com/avatar/94a30c6e32fa97e55e516b61f9a9bec7?s=160&#038;r=pg" class="avatar avatar-160 photo jetpack-lazy-image" height="160" width="160" data-lazy-srcset="https://secure.gravatar.com/avatar/94a30c6e32fa97e55e516b61f9a9bec7?s=320&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/94a30c6e32fa97e55e516b61f9a9bec7?s=160&amp;is-pending-load=1#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/94a30c6e32fa97e55e516b61f9a9bec7?s=160&#038;r=pg' srcset='https://secure.gravatar.com/avatar/94a30c6e32fa97e55e516b61f9a9bec7?s=320&#038;r=pg 2x' class='avatar avatar-160 photo' height='160' width='160' loading='lazy' /></noscript> </div>
<h2 class="author-title heading-size-4">
By Orac </h2>
</div>
<div class="author-description">
<p>Orac is the nom de blog of a humble surgeon/scientist who has an ego just big enough to delude himself that someone, somewhere might actually give a rodent's posterior about his copious verbal meanderings, but just barely small enough to admit to himself that few probably will. That surgeon is otherwise known as <a href="https://www.sciencebasedmedicine.org/editorial-staff/david-h-gorski-md-phd-managing-editor/">David Gorski</a>.</p>
<p>That this particular surgeon has chosen his nom de blog based on a rather cranky and arrogant computer shaped like a clear box of blinking lights that he originally encountered when he became a fan of a 35 year old British SF television show whose special effects were renowned for their BBC/Doctor Who-style low budget look, but whose stories nonetheless resulted in some of the best, most innovative science fiction ever televised, should tell you nearly all that you need to know about Orac. (That, and the length of the preceding sentence.)</p>
<p><strong>DISCLAIMER:</strong>: The various written meanderings here are the opinions of Orac and Orac alone, written on his own time. They should never be construed as representing the opinions of any other person or entity, especially Orac's cancer center, department of surgery, medical school, or university. Also note that Orac is nonpartisan; he is more than willing to criticize the statements of anyone, regardless of of political leanings, if that anyone advocates pseudoscience or quackery. Finally, medical commentary is not to be construed in any way as medical advice.</p>
<p>To contact Orac: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="ef809d8e8c848180989caf88828e8683c18c8082">[email&#160;protected]</a></p>
<a class="author-link" href="https://www.respectfulinsolence.com/author/respectfulinsolence_ip5frq/" rel="author">
View Archive <span aria-hidden="true">&rarr;</span> </a>
</div>
</div>
</div>
<nav class="pagination-single section-inner only-one only-prev" aria-label="Post">
<hr class="styled-separator is-style-wide" aria-hidden="true" />
<div class="pagination-single-inner">
<a class="previous-post" href="https://www.respectfulinsolence.com/2022/07/20/thacker-parrots-an-old-antivax-trope-vaccines-are-magic/">
<span class="arrow" aria-hidden="true">&larr;</span>
<span class="title"><span class="title-inner">Thacker parrots an old antivax trope: &#8220;Vaccines are magic!&#8221;</span></span>
</a>
</div>
<hr class="styled-separator is-style-wide" aria-hidden="true" />
</nav>
<div class="comments-wrapper section-inner">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Want to respond to Orac? Here&#039;s your chance. Leave a reply! Just make sure that you&#039;ve read the Comment Policy (link located in the main menu in the upper right hand corner of the page) first if you&#039;re new here! <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/07/22/novavax-and-moth-cells-the-latest-antivax-fear-mongering/#respond" style="display:none;">Cancel reply</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=136830662&#038;postid=33743&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Want+to+respond+to+Orac%3F+Here%27s+your+chance.+Leave+a+reply%21+Just+make+sure+that+you%27ve+read+the+Comment+Policy+%28link+located+in+the+main+menu+in+the+upper+right+hand+corner+of+the+page%29+first+if+you%27re+new+here%21&#038;jetpack_comments_nonce=47d2b27f51&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=transparent&#038;lang=en_US&#038;jetpack_version=11.1.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=1a4dd330c5a4141fce74ac07bdb159ca61e4976a#parent=https%3A%2F%2Fwww.respectfulinsolence.com%2F2022%2F07%2F22%2Fnovavax-and-moth-cells-the-latest-antivax-fear-mongering%2F" name="jetpack_remote_comment" style="width:100%; height: 430px; border:0;" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups">
									</iframe>
<!--[if !IE]><!-->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = true;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div>
</article>
</main>
<div class="footer-nav-widgets-wrapper header-footer-group">
<div class="footer-inner section-inner">
<div class="footer-top has-footer-menu has-social-menu">
<nav aria-label="Footer" class="footer-menu-wrapper">
<ul class="footer-menu reset-list-style">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a target="_blank" rel="noopener" href="https://twitter.com/gorskon">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#5e312c3f3d353031292d1e39333f3732703d3133">Email</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16235"><a target="_blank" rel="noopener" href="https://plus.google.com/u/1/+oracknows">Google+</a></li>
</ul>
</nav>
<nav aria-label="Social links" class="footer-social-wrapper">
<ul class="social-menu footer-social reset-list-style social-icons fill-children-current-color">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a target="_blank" rel="noopener" href="https://twitter.com/gorskon"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#bdd2cfdcded6d3d2cacefddad0dcd4d193ded2d0"><span class="screen-reader-text">Email</span><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M20,4H4C2.895,4,2,4.895,2,6v12c0,1.105,0.895,2,2,2h16c1.105,0,2-0.895,2-2V6C22,4.895,21.105,4,20,4z M20,8.236l-8,4.882 L4,8.236V6h16V8.236z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16235"><a target="_blank" rel="noopener" href="https://plus.google.com/u/1/+oracknows"><span class="screen-reader-text">Google+</span><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><path d="M6.70846497,10.3082552 C6.43780491,9.94641406 6.5117218,9.43367048 6.87356298,9.16301045 C7.23540415,8.89235035 7.74814771,8.96626726 8.01880776,9.32810842 C8.5875786,10.0884893 9.45856383,10.5643487 10.4057058,10.6321812 C11.3528479,10.7000136 12.2827563,10.3531306 12.9541853,9.68145807 L15.3987642,7.23705399 C16.6390369,5.9529049 16.6212992,3.91168563 15.3588977,2.6492841 C14.0964962,1.38688258 12.0552769,1.36914494 10.77958,2.60113525 L9.37230725,4.00022615 C9.05185726,4.31881314 8.53381538,4.31730281 8.21522839,3.99685275 C7.89664141,3.67640269 7.89815174,3.15836082 8.21860184,2.83977385 L9.63432671,1.43240056 C11.5605503,-0.42800847 14.6223793,-0.401402004 16.5159816,1.49220028 C18.4095838,3.38580256 18.4361903,6.44763148 16.5658147,8.38399647 L14.1113741,10.838437 C13.1043877,11.8457885 11.7095252,12.366113 10.2888121,12.2643643 C8.86809903,12.1626156 7.56162126,11.4488264 6.70846497,10.3082552 Z M11.291535,7.6917448 C11.5621951,8.05358597 11.4882782,8.56632952 11.126437,8.83698955 C10.7645959,9.10764965 10.2518523,9.03373274 9.98119227,8.67189158 C9.4124214,7.91151075 8.54143617,7.43565129 7.59429414,7.36781884 C6.6471521,7.29998638 5.71724372,7.64686937 5.04581464,8.31854193 L2.60123581,10.762946 C1.36096312,12.0470951 1.37870076,14.0883144 2.64110228,15.3507159 C3.90350381,16.6131174 5.94472309,16.630855 7.21873082,15.400549 L8.61782171,14.0014581 C8.93734159,13.6819382 9.45538568,13.6819382 9.77490556,14.0014581 C10.0944254,14.320978 10.0944254,14.839022 9.77490556,15.1585419 L8.36567329,16.5675994 C6.43944966,18.4280085 3.37762074,18.401402 1.48401846,16.5077998 C-0.409583822,14.6141975 -0.436190288,11.5523685 1.43418536,9.61600353 L3.88862594,7.16156298 C4.89561225,6.15421151 6.29047483,5.63388702 7.71118789,5.7356357 C9.13190097,5.83738438 10.4383788,6.55117356 11.291535,7.6917448 Z" /></svg></a></li>
</ul>
</nav>
</div>
<aside class="footer-widgets-outer-wrapper">

<div class="footer-widgets-wrapper">
<div class="footer-widgets column-one grid-item">
<div class="widget widget_search"><div class="widget-content"><h2 class="widget-title subheading heading-size-3">Search</h2><form role="search" method="get" class="search-form" action="https://www.respectfulinsolence.com/">
<label for="search-form-2">
<span class="screen-reader-text">Search for:</span>
<input type="search" id="search-form-2" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" />
</form>
</div></div>
<div class="widget widget_recent_entries"><div class="widget-content">
<h2 class="widget-title subheading heading-size-3">Recent Insolence</h2><nav aria-label="Recent Insolence">
<ul>
<li>
<a href="https://www.respectfulinsolence.com/2022/07/22/novavax-and-moth-cells-the-latest-antivax-fear-mongering/" aria-current="page">Novavax and &#8220;moth cells&#8221;: The latest antivax fear mongering</a>
<span class="post-date">July 22, 2022</span>
</li>
<li>
<a href="https://www.respectfulinsolence.com/2022/07/20/thacker-parrots-an-old-antivax-trope-vaccines-are-magic/">Thacker parrots an old antivax trope: &#8220;Vaccines are magic!&#8221;</a>
<span class="post-date">July 20, 2022</span>
</li>
<li>
<a href="https://www.respectfulinsolence.com/2022/07/18/can-you-get-omicron-every-three-weeks/">Can you get Omicron every three weeks?</a>
<span class="post-date">July 18, 2022</span>
</li>
<li>
<a href="https://www.respectfulinsolence.com/2022/07/15/aaps-joins-the-legal-thuggery-against-medical-standards/">AAPS joins the legal thuggery against medical standards</a>
<span class="post-date">July 15, 2022</span>
</li>
<li>
<a href="https://www.respectfulinsolence.com/2022/07/12/richard-jaffe-brings-the-antivax-legal-assault-on-state-medical-boards-to-california/">Richard Jaffe brings the antivax legal assault on state medical boards to California</a>
<span class="post-date">July 12, 2022</span>
</li>
<li>
<a href="https://www.respectfulinsolence.com/2022/07/08/paul-thomas-and-the-antivax-legal-assault-on-state-medical-boards/">Paul Thomas and the antivax legal assault on state medical boards</a>
<span class="post-date">July 8, 2022</span>
</li>
</ul>
</nav></div></div><div class="widget widget_recent_comments"><div class="widget-content"><h2 class="widget-title subheading heading-size-3">Recent Comments</h2><nav aria-label="Recent Comments"><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Greg</span> on <a href="https://www.respectfulinsolence.com/2022/07/01/norman-fenton-its-not-p-hacking-if-you-dont-use-p-values/#comment-465549">Norman Fenton: &#8220;It&#8217;s not p-hacking if you don&#8217;t use p-values.&#8221;</a></li><li class="recentcomments"><span class="comment-author-link">Narad</span> on <a href="https://www.respectfulinsolence.com/2022/07/01/norman-fenton-its-not-p-hacking-if-you-dont-use-p-values/#comment-465548">Norman Fenton: &#8220;It&#8217;s not p-hacking if you don&#8217;t use p-values.&#8221;</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.virginiastoner.com/' rel='external nofollow ugc' class='url'>Ginny Stoner</a></span> on <a href="https://www.respectfulinsolence.com/2022/07/01/norman-fenton-its-not-p-hacking-if-you-dont-use-p-values/#comment-465547">Norman Fenton: &#8220;It&#8217;s not p-hacking if you don&#8217;t use p-values.&#8221;</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.virginiastoner.com/' rel='external nofollow ugc' class='url'>Ginny Stoner</a></span> on <a href="https://www.respectfulinsolence.com/2022/07/01/norman-fenton-its-not-p-hacking-if-you-dont-use-p-values/#comment-465546">Norman Fenton: &#8220;It&#8217;s not p-hacking if you don&#8217;t use p-values.&#8221;</a></li><li class="recentcomments"><span class="comment-author-link">Joel A. Harrison, PhD, MPH</span> on <a href="https://www.respectfulinsolence.com/2022/07/01/norman-fenton-its-not-p-hacking-if-you-dont-use-p-values/#comment-465545">Norman Fenton: &#8220;It&#8217;s not p-hacking if you don&#8217;t use p-values.&#8221;</a></li><li class="recentcomments"><span class="comment-author-link">Narad</span> on <a href="https://www.respectfulinsolence.com/2022/07/01/norman-fenton-its-not-p-hacking-if-you-dont-use-p-values/#comment-465544">Norman Fenton: &#8220;It&#8217;s not p-hacking if you don&#8217;t use p-values.&#8221;</a></li><li class="recentcomments"><span class="comment-author-link">JustaTech</span> on <a href="https://www.respectfulinsolence.com/2022/07/01/norman-fenton-its-not-p-hacking-if-you-dont-use-p-values/#comment-465543">Norman Fenton: &#8220;It&#8217;s not p-hacking if you don&#8217;t use p-values.&#8221;</a></li><li class="recentcomments"><span class="comment-author-link">johnlabarge</span> on <a href="https://www.respectfulinsolence.com/2022/07/01/norman-fenton-its-not-p-hacking-if-you-dont-use-p-values/#comment-465542">Norman Fenton: &#8220;It&#8217;s not p-hacking if you don&#8217;t use p-values.&#8221;</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.respectfulinsolence.com' rel='external nofollow ugc' class='url'>Orac</a></span> on <a href="https://www.respectfulinsolence.com/2022/07/20/thacker-parrots-an-old-antivax-trope-vaccines-are-magic/#comment-465541">Thacker parrots an old antivax trope: &#8220;Vaccines are magic!&#8221;</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.respectfulinsolence.com' rel='external nofollow ugc' class='url'>Orac</a></span> on <a href="https://www.respectfulinsolence.com/2022/07/20/thacker-parrots-an-old-antivax-trope-vaccines-are-magic/#comment-465540">Thacker parrots an old antivax trope: &#8220;Vaccines are magic!&#8221;</a></li><li class="recentcomments"><span class="comment-author-link">Kevin McLaughlin</span> on <a href="https://www.respectfulinsolence.com/2022/07/20/thacker-parrots-an-old-antivax-trope-vaccines-are-magic/#comment-465539">Thacker parrots an old antivax trope: &#8220;Vaccines are magic!&#8221;</a></li><li class="recentcomments"><span class="comment-author-link"><a href="https://gravatar.com/johnlabarge" rel='external nofollow ugc' class='url'>johnlabarge</a></span> on <a href="https://www.respectfulinsolence.com/2022/07/20/thacker-parrots-an-old-antivax-trope-vaccines-are-magic/#comment-465538">Thacker parrots an old antivax trope: &#8220;Vaccines are magic!&#8221;</a></li></ul></nav></div></div><div class="widget widget_categories"><div class="widget-content"><h2 class="widget-title subheading heading-size-3">Categories</h2><form action="https://www.respectfulinsolence.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select name='cat' id='cat' class='postform'>
<option value='-1'>Select Category</option>
<option class="level-0" value="290">Announcements</option>
<option class="level-0" value="1920">Anti-Semitism</option>
<option class="level-0" value="52">Antivaccine nonsense</option>
<option class="level-0" value="23">Autism</option>
<option class="level-0" value="4684">Bad science</option>
<option class="level-0" value="38">Bioethics</option>
<option class="level-0" value="65">Biology</option>
<option class="level-0" value="291">Blog housekeeping</option>
<option class="level-0" value="292">Blogging</option>
<option class="level-0" value="29">Cancer</option>
<option class="level-0" value="30">Clinical trials</option>
<option class="level-0" value="14">Complementary and alternative medicine</option>
<option class="level-0" value="66">Computers and social media</option>
<option class="level-0" value="3006">EneMan</option>
<option class="level-0" value="752">Entertainment/culture</option>
<option class="level-0" value="419">Evolution</option>
<option class="level-0" value="83">Friday Woo</option>
<option class="level-0" value="190">History</option>
<option class="level-0" value="1163">Hitler Zombie</option>
<option class="level-0" value="191">Holocaust</option>
<option class="level-0" value="192">Holocaust denial</option>
<option class="level-0" value="70">Homeopathy</option>
<option class="level-0" value="541">Humor</option>
<option class="level-0" value="4">Integrative medicine</option>
<option class="level-0" value="420">Intelligent design/creationism</option>
<option class="level-0" value="8">Medicine</option>
<option class="level-0" value="567">Movies</option>
<option class="level-0" value="684">Music</option>
<option class="level-0" value="18">Naturopathy</option>
<option class="level-0" value="134">News of the Weird</option>
<option class="level-0" value="86">Paranormal</option>
<option class="level-0" value="233">Pareidolia</option>
<option class="level-0" value="301">Personal</option>
<option class="level-0" value="105">Physics</option>
<option class="level-0" value="129">Politics</option>
<option class="level-0" value="41">Popular culture</option>
<option class="level-0" value="48">Pseudoscience</option>
<option class="level-0" value="20">Quackery</option>
<option class="level-0" value="307">Religion</option>
<option class="level-0" value="49">Science</option>
<option class="level-0" value="1291">Science fiction/fantasy</option>
<option class="level-0" value="43">Skepticism/critical thinking</option>
<option class="level-0" value="852">Sports</option>
<option class="level-0" value="309">Surgery</option>
<option class="level-0" value="303">Tales from the helicopter</option>
<option class="level-0" value="1005">Television</option>
<option class="level-0" value="1">Uncategorized</option>
<option class="level-0" value="196">World War II</option>
</select>
</form>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</div></div><div class="widget widget_archive"><div class="widget-content"><h2 class="widget-title subheading heading-size-3">Archives</h2> <label class="screen-reader-text" for="archives-dropdown-4">Archives</label>
<select id="archives-dropdown-4" name="archive-dropdown">
<option value="">Select Month</option>
<option value='https://www.respectfulinsolence.com/2022/07/'> July 2022 &nbsp;(8)</option>
<option value='https://www.respectfulinsolence.com/2022/06/'> June 2022 &nbsp;(11)</option>
<option value='https://www.respectfulinsolence.com/2022/05/'> May 2022 &nbsp;(10)</option>
<option value='https://www.respectfulinsolence.com/2022/04/'> April 2022 &nbsp;(13)</option>
<option value='https://www.respectfulinsolence.com/2022/03/'> March 2022 &nbsp;(12)</option>
<option value='https://www.respectfulinsolence.com/2022/02/'> February 2022 &nbsp;(11)</option>
<option value='https://www.respectfulinsolence.com/2022/01/'> January 2022 &nbsp;(13)</option>
<option value='https://www.respectfulinsolence.com/2021/12/'> December 2021 &nbsp;(10)</option>
<option value='https://www.respectfulinsolence.com/2021/11/'> November 2021 &nbsp;(12)</option>
<option value='https://www.respectfulinsolence.com/2021/10/'> October 2021 &nbsp;(11)</option>
<option value='https://www.respectfulinsolence.com/2021/09/'> September 2021 &nbsp;(10)</option>
<option value='https://www.respectfulinsolence.com/2021/08/'> August 2021 &nbsp;(11)</option>
<option value='https://www.respectfulinsolence.com/2021/07/'> July 2021 &nbsp;(11)</option>
<option value='https://www.respectfulinsolence.com/2021/06/'> June 2021 &nbsp;(12)</option>
<option value='https://www.respectfulinsolence.com/2021/05/'> May 2021 &nbsp;(12)</option>
<option value='https://www.respectfulinsolence.com/2021/04/'> April 2021 &nbsp;(11)</option>
<option value='https://www.respectfulinsolence.com/2021/03/'> March 2021 &nbsp;(11)</option>
<option value='https://www.respectfulinsolence.com/2021/02/'> February 2021 &nbsp;(11)</option>
<option value='https://www.respectfulinsolence.com/2021/01/'> January 2021 &nbsp;(11)</option>
<option value='https://www.respectfulinsolence.com/2020/12/'> December 2020 &nbsp;(10)</option>
<option value='https://www.respectfulinsolence.com/2020/11/'> November 2020 &nbsp;(11)</option>
<option value='https://www.respectfulinsolence.com/2020/10/'> October 2020 &nbsp;(12)</option>
<option value='https://www.respectfulinsolence.com/2020/09/'> September 2020 &nbsp;(7)</option>
<option value='https://www.respectfulinsolence.com/2020/08/'> August 2020 &nbsp;(9)</option>
<option value='https://www.respectfulinsolence.com/2020/07/'> July 2020 &nbsp;(11)</option>
<option value='https://www.respectfulinsolence.com/2020/06/'> June 2020 &nbsp;(9)</option>
<option value='https://www.respectfulinsolence.com/2020/05/'> May 2020 &nbsp;(10)</option>
<option value='https://www.respectfulinsolence.com/2020/04/'> April 2020 &nbsp;(11)</option>
<option value='https://www.respectfulinsolence.com/2020/03/'> March 2020 &nbsp;(9)</option>
<option value='https://www.respectfulinsolence.com/2020/02/'> February 2020 &nbsp;(14)</option>
<option value='https://www.respectfulinsolence.com/2020/01/'> January 2020 &nbsp;(16)</option>
<option value='https://www.respectfulinsolence.com/2019/12/'> December 2019 &nbsp;(15)</option>
<option value='https://www.respectfulinsolence.com/2019/11/'> November 2019 &nbsp;(15)</option>
<option value='https://www.respectfulinsolence.com/2019/10/'> October 2019 &nbsp;(15)</option>
<option value='https://www.respectfulinsolence.com/2019/09/'> September 2019 &nbsp;(14)</option>
<option value='https://www.respectfulinsolence.com/2019/08/'> August 2019 &nbsp;(17)</option>
<option value='https://www.respectfulinsolence.com/2019/07/'> July 2019 &nbsp;(14)</option>
<option value='https://www.respectfulinsolence.com/2019/06/'> June 2019 &nbsp;(12)</option>
<option value='https://www.respectfulinsolence.com/2019/05/'> May 2019 &nbsp;(13)</option>
<option value='https://www.respectfulinsolence.com/2019/04/'> April 2019 &nbsp;(8)</option>
<option value='https://www.respectfulinsolence.com/2019/03/'> March 2019 &nbsp;(14)</option>
<option value='https://www.respectfulinsolence.com/2019/02/'> February 2019 &nbsp;(12)</option>
<option value='https://www.respectfulinsolence.com/2019/01/'> January 2019 &nbsp;(17)</option>
<option value='https://www.respectfulinsolence.com/2018/12/'> December 2018 &nbsp;(11)</option>
<option value='https://www.respectfulinsolence.com/2018/11/'> November 2018 &nbsp;(13)</option>
<option value='https://www.respectfulinsolence.com/2018/10/'> October 2018 &nbsp;(17)</option>
<option value='https://www.respectfulinsolence.com/2018/09/'> September 2018 &nbsp;(15)</option>
<option value='https://www.respectfulinsolence.com/2018/08/'> August 2018 &nbsp;(20)</option>
<option value='https://www.respectfulinsolence.com/2018/07/'> July 2018 &nbsp;(14)</option>
<option value='https://www.respectfulinsolence.com/2018/06/'> June 2018 &nbsp;(16)</option>
<option value='https://www.respectfulinsolence.com/2018/05/'> May 2018 &nbsp;(18)</option>
<option value='https://www.respectfulinsolence.com/2018/04/'> April 2018 &nbsp;(16)</option>
<option value='https://www.respectfulinsolence.com/2018/03/'> March 2018 &nbsp;(17)</option>
<option value='https://www.respectfulinsolence.com/2018/02/'> February 2018 &nbsp;(16)</option>
<option value='https://www.respectfulinsolence.com/2018/01/'> January 2018 &nbsp;(18)</option>
<option value='https://www.respectfulinsolence.com/2017/12/'> December 2017 &nbsp;(13)</option>
<option value='https://www.respectfulinsolence.com/2017/11/'> November 2017 &nbsp;(13)</option>
<option value='https://www.respectfulinsolence.com/2017/10/'> October 2017 &nbsp;(10)</option>
<option value='https://www.respectfulinsolence.com/2017/09/'> September 2017 &nbsp;(18)</option>
<option value='https://www.respectfulinsolence.com/2017/08/'> August 2017 &nbsp;(20)</option>
<option value='https://www.respectfulinsolence.com/2017/07/'> July 2017 &nbsp;(18)</option>
<option value='https://www.respectfulinsolence.com/2017/06/'> June 2017 &nbsp;(15)</option>
<option value='https://www.respectfulinsolence.com/2017/05/'> May 2017 &nbsp;(20)</option>
<option value='https://www.respectfulinsolence.com/2017/04/'> April 2017 &nbsp;(19)</option>
<option value='https://www.respectfulinsolence.com/2017/03/'> March 2017 &nbsp;(22)</option>
<option value='https://www.respectfulinsolence.com/2017/02/'> February 2017 &nbsp;(19)</option>
<option value='https://www.respectfulinsolence.com/2017/01/'> January 2017 &nbsp;(21)</option>
<option value='https://www.respectfulinsolence.com/2016/12/'> December 2016 &nbsp;(20)</option>
<option value='https://www.respectfulinsolence.com/2016/11/'> November 2016 &nbsp;(21)</option>
<option value='https://www.respectfulinsolence.com/2016/10/'> October 2016 &nbsp;(20)</option>
<option value='https://www.respectfulinsolence.com/2016/09/'> September 2016 &nbsp;(21)</option>
<option value='https://www.respectfulinsolence.com/2016/08/'> August 2016 &nbsp;(22)</option>
<option value='https://www.respectfulinsolence.com/2016/07/'> July 2016 &nbsp;(20)</option>
<option value='https://www.respectfulinsolence.com/2016/06/'> June 2016 &nbsp;(22)</option>
<option value='https://www.respectfulinsolence.com/2016/05/'> May 2016 &nbsp;(21)</option>
<option value='https://www.respectfulinsolence.com/2016/04/'> April 2016 &nbsp;(20)</option>
<option value='https://www.respectfulinsolence.com/2016/03/'> March 2016 &nbsp;(25)</option>
<option value='https://www.respectfulinsolence.com/2016/02/'> February 2016 &nbsp;(19)</option>
<option value='https://www.respectfulinsolence.com/2016/01/'> January 2016 &nbsp;(21)</option>
<option value='https://www.respectfulinsolence.com/2015/12/'> December 2015 &nbsp;(21)</option>
<option value='https://www.respectfulinsolence.com/2015/11/'> November 2015 &nbsp;(20)</option>
<option value='https://www.respectfulinsolence.com/2015/10/'> October 2015 &nbsp;(21)</option>
<option value='https://www.respectfulinsolence.com/2015/09/'> September 2015 &nbsp;(21)</option>
<option value='https://www.respectfulinsolence.com/2015/08/'> August 2015 &nbsp;(19)</option>
<option value='https://www.respectfulinsolence.com/2015/07/'> July 2015 &nbsp;(24)</option>
<option value='https://www.respectfulinsolence.com/2015/06/'> June 2015 &nbsp;(21)</option>
<option value='https://www.respectfulinsolence.com/2015/05/'> May 2015 &nbsp;(21)</option>
<option value='https://www.respectfulinsolence.com/2015/04/'> April 2015 &nbsp;(20)</option>
<option value='https://www.respectfulinsolence.com/2015/03/'> March 2015 &nbsp;(22)</option>
<option value='https://www.respectfulinsolence.com/2015/02/'> February 2015 &nbsp;(20)</option>
<option value='https://www.respectfulinsolence.com/2015/01/'> January 2015 &nbsp;(21)</option>
<option value='https://www.respectfulinsolence.com/2014/12/'> December 2014 &nbsp;(21)</option>
<option value='https://www.respectfulinsolence.com/2014/11/'> November 2014 &nbsp;(19)</option>
<option value='https://www.respectfulinsolence.com/2014/10/'> October 2014 &nbsp;(25)</option>
<option value='https://www.respectfulinsolence.com/2014/09/'> September 2014 &nbsp;(24)</option>
<option value='https://www.respectfulinsolence.com/2014/08/'> August 2014 &nbsp;(21)</option>
<option value='https://www.respectfulinsolence.com/2014/07/'> July 2014 &nbsp;(24)</option>
<option value='https://www.respectfulinsolence.com/2014/06/'> June 2014 &nbsp;(23)</option>
<option value='https://www.respectfulinsolence.com/2014/05/'> May 2014 &nbsp;(21)</option>
<option value='https://www.respectfulinsolence.com/2014/04/'> April 2014 &nbsp;(22)</option>
<option value='https://www.respectfulinsolence.com/2014/03/'> March 2014 &nbsp;(24)</option>
<option value='https://www.respectfulinsolence.com/2014/02/'> February 2014 &nbsp;(20)</option>
<option value='https://www.respectfulinsolence.com/2014/01/'> January 2014 &nbsp;(22)</option>
<option value='https://www.respectfulinsolence.com/2013/12/'> December 2013 &nbsp;(20)</option>
<option value='https://www.respectfulinsolence.com/2013/11/'> November 2013 &nbsp;(23)</option>
<option value='https://www.respectfulinsolence.com/2013/10/'> October 2013 &nbsp;(24)</option>
<option value='https://www.respectfulinsolence.com/2013/09/'> September 2013 &nbsp;(22)</option>
<option value='https://www.respectfulinsolence.com/2013/08/'> August 2013 &nbsp;(21)</option>
<option value='https://www.respectfulinsolence.com/2013/07/'> July 2013 &nbsp;(23)</option>
<option value='https://www.respectfulinsolence.com/2013/06/'> June 2013 &nbsp;(20)</option>
<option value='https://www.respectfulinsolence.com/2013/05/'> May 2013 &nbsp;(23)</option>
<option value='https://www.respectfulinsolence.com/2013/04/'> April 2013 &nbsp;(25)</option>
<option value='https://www.respectfulinsolence.com/2013/03/'> March 2013 &nbsp;(22)</option>
<option value='https://www.respectfulinsolence.com/2013/02/'> February 2013 &nbsp;(22)</option>
<option value='https://www.respectfulinsolence.com/2013/01/'> January 2013 &nbsp;(26)</option>
<option value='https://www.respectfulinsolence.com/2012/12/'> December 2012 &nbsp;(21)</option>
<option value='https://www.respectfulinsolence.com/2012/11/'> November 2012 &nbsp;(22)</option>
<option value='https://www.respectfulinsolence.com/2012/10/'> October 2012 &nbsp;(24)</option>
<option value='https://www.respectfulinsolence.com/2012/09/'> September 2012 &nbsp;(23)</option>
<option value='https://www.respectfulinsolence.com/2012/08/'> August 2012 &nbsp;(24)</option>
<option value='https://www.respectfulinsolence.com/2012/07/'> July 2012 &nbsp;(22)</option>
<option value='https://www.respectfulinsolence.com/2012/06/'> June 2012 &nbsp;(27)</option>
<option value='https://www.respectfulinsolence.com/2012/05/'> May 2012 &nbsp;(24)</option>
<option value='https://www.respectfulinsolence.com/2012/04/'> April 2012 &nbsp;(25)</option>
<option value='https://www.respectfulinsolence.com/2012/03/'> March 2012 &nbsp;(24)</option>
<option value='https://www.respectfulinsolence.com/2012/02/'> February 2012 &nbsp;(23)</option>
<option value='https://www.respectfulinsolence.com/2012/01/'> January 2012 &nbsp;(30)</option>
<option value='https://www.respectfulinsolence.com/2011/12/'> December 2011 &nbsp;(30)</option>
<option value='https://www.respectfulinsolence.com/2011/11/'> November 2011 &nbsp;(25)</option>
<option value='https://www.respectfulinsolence.com/2011/10/'> October 2011 &nbsp;(24)</option>
<option value='https://www.respectfulinsolence.com/2011/09/'> September 2011 &nbsp;(26)</option>
<option value='https://www.respectfulinsolence.com/2011/08/'> August 2011 &nbsp;(30)</option>
<option value='https://www.respectfulinsolence.com/2011/07/'> July 2011 &nbsp;(25)</option>
<option value='https://www.respectfulinsolence.com/2011/06/'> June 2011 &nbsp;(30)</option>
<option value='https://www.respectfulinsolence.com/2011/05/'> May 2011 &nbsp;(33)</option>
<option value='https://www.respectfulinsolence.com/2011/04/'> April 2011 &nbsp;(36)</option>
<option value='https://www.respectfulinsolence.com/2011/03/'> March 2011 &nbsp;(39)</option>
<option value='https://www.respectfulinsolence.com/2011/02/'> February 2011 &nbsp;(32)</option>
<option value='https://www.respectfulinsolence.com/2011/01/'> January 2011 &nbsp;(36)</option>
<option value='https://www.respectfulinsolence.com/2010/12/'> December 2010 &nbsp;(31)</option>
<option value='https://www.respectfulinsolence.com/2010/11/'> November 2010 &nbsp;(33)</option>
<option value='https://www.respectfulinsolence.com/2010/10/'> October 2010 &nbsp;(38)</option>
<option value='https://www.respectfulinsolence.com/2010/09/'> September 2010 &nbsp;(33)</option>
<option value='https://www.respectfulinsolence.com/2010/08/'> August 2010 &nbsp;(35)</option>
<option value='https://www.respectfulinsolence.com/2010/07/'> July 2010 &nbsp;(46)</option>
<option value='https://www.respectfulinsolence.com/2010/06/'> June 2010 &nbsp;(39)</option>
<option value='https://www.respectfulinsolence.com/2010/05/'> May 2010 &nbsp;(41)</option>
<option value='https://www.respectfulinsolence.com/2010/04/'> April 2010 &nbsp;(43)</option>
<option value='https://www.respectfulinsolence.com/2010/03/'> March 2010 &nbsp;(46)</option>
<option value='https://www.respectfulinsolence.com/2010/02/'> February 2010 &nbsp;(44)</option>
<option value='https://www.respectfulinsolence.com/2010/01/'> January 2010 &nbsp;(45)</option>
<option value='https://www.respectfulinsolence.com/2009/12/'> December 2009 &nbsp;(44)</option>
<option value='https://www.respectfulinsolence.com/2009/11/'> November 2009 &nbsp;(43)</option>
<option value='https://www.respectfulinsolence.com/2009/10/'> October 2009 &nbsp;(52)</option>
<option value='https://www.respectfulinsolence.com/2009/09/'> September 2009 &nbsp;(52)</option>
<option value='https://www.respectfulinsolence.com/2009/08/'> August 2009 &nbsp;(48)</option>
<option value='https://www.respectfulinsolence.com/2009/07/'> July 2009 &nbsp;(56)</option>
<option value='https://www.respectfulinsolence.com/2009/06/'> June 2009 &nbsp;(48)</option>
<option value='https://www.respectfulinsolence.com/2009/05/'> May 2009 &nbsp;(50)</option>
<option value='https://www.respectfulinsolence.com/2009/04/'> April 2009 &nbsp;(48)</option>
<option value='https://www.respectfulinsolence.com/2009/03/'> March 2009 &nbsp;(53)</option>
<option value='https://www.respectfulinsolence.com/2009/02/'> February 2009 &nbsp;(47)</option>
<option value='https://www.respectfulinsolence.com/2009/01/'> January 2009 &nbsp;(58)</option>
<option value='https://www.respectfulinsolence.com/2008/12/'> December 2008 &nbsp;(54)</option>
<option value='https://www.respectfulinsolence.com/2008/11/'> November 2008 &nbsp;(51)</option>
<option value='https://www.respectfulinsolence.com/2008/10/'> October 2008 &nbsp;(59)</option>
<option value='https://www.respectfulinsolence.com/2008/09/'> September 2008 &nbsp;(59)</option>
<option value='https://www.respectfulinsolence.com/2008/08/'> August 2008 &nbsp;(69)</option>
<option value='https://www.respectfulinsolence.com/2008/07/'> July 2008 &nbsp;(50)</option>
<option value='https://www.respectfulinsolence.com/2008/06/'> June 2008 &nbsp;(63)</option>
<option value='https://www.respectfulinsolence.com/2008/05/'> May 2008 &nbsp;(66)</option>
<option value='https://www.respectfulinsolence.com/2008/04/'> April 2008 &nbsp;(59)</option>
<option value='https://www.respectfulinsolence.com/2008/03/'> March 2008 &nbsp;(60)</option>
<option value='https://www.respectfulinsolence.com/2008/02/'> February 2008 &nbsp;(57)</option>
<option value='https://www.respectfulinsolence.com/2008/01/'> January 2008 &nbsp;(72)</option>
<option value='https://www.respectfulinsolence.com/2007/12/'> December 2007 &nbsp;(72)</option>
<option value='https://www.respectfulinsolence.com/2007/11/'> November 2007 &nbsp;(70)</option>
<option value='https://www.respectfulinsolence.com/2007/10/'> October 2007 &nbsp;(76)</option>
<option value='https://www.respectfulinsolence.com/2007/09/'> September 2007 &nbsp;(69)</option>
<option value='https://www.respectfulinsolence.com/2007/08/'> August 2007 &nbsp;(83)</option>
<option value='https://www.respectfulinsolence.com/2007/07/'> July 2007 &nbsp;(86)</option>
<option value='https://www.respectfulinsolence.com/2007/06/'> June 2007 &nbsp;(83)</option>
<option value='https://www.respectfulinsolence.com/2007/05/'> May 2007 &nbsp;(89)</option>
<option value='https://www.respectfulinsolence.com/2007/04/'> April 2007 &nbsp;(88)</option>
<option value='https://www.respectfulinsolence.com/2007/03/'> March 2007 &nbsp;(85)</option>
<option value='https://www.respectfulinsolence.com/2007/02/'> February 2007 &nbsp;(64)</option>
<option value='https://www.respectfulinsolence.com/2007/01/'> January 2007 &nbsp;(85)</option>
<option value='https://www.respectfulinsolence.com/2006/12/'> December 2006 &nbsp;(96)</option>
<option value='https://www.respectfulinsolence.com/2006/11/'> November 2006 &nbsp;(87)</option>
<option value='https://www.respectfulinsolence.com/2006/10/'> October 2006 &nbsp;(86)</option>
<option value='https://www.respectfulinsolence.com/2006/09/'> September 2006 &nbsp;(77)</option>
<option value='https://www.respectfulinsolence.com/2006/08/'> August 2006 &nbsp;(88)</option>
<option value='https://www.respectfulinsolence.com/2006/07/'> July 2006 &nbsp;(82)</option>
<option value='https://www.respectfulinsolence.com/2006/06/'> June 2006 &nbsp;(77)</option>
<option value='https://www.respectfulinsolence.com/2006/05/'> May 2006 &nbsp;(81)</option>
<option value='https://www.respectfulinsolence.com/2006/04/'> April 2006 &nbsp;(73)</option>
<option value='https://www.respectfulinsolence.com/2006/03/'> March 2006 &nbsp;(98)</option>
<option value='https://www.respectfulinsolence.com/2006/02/'> February 2006 &nbsp;(55)</option>
</select>
<script>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
</div></div> </div>
</div>
</aside>
</div>
</div>
<footer id="site-footer" class="header-footer-group">
<div class="section-inner">
<div class="footer-credits">
<p class="footer-copyright">&copy;
2022 <a href="https://www.respectfulinsolence.com/">RESPECTFUL INSOLENCE</a>
</p>
<p class="powered-by-wordpress">
<a href="https://wordpress.org/">
Powered by WordPress </a>
</p>
</div>
<a class="to-the-top" href="#site-header">
<span class="to-the-top-long">
To the top <span class="arrow" aria-hidden="true">&uarr;</span> </span>
<span class="to-the-top-short">
Up <span class="arrow" aria-hidden="true">&uarr;</span> </span>
</a>
</div>
</footer>
<div style="display:none">
<div class="grofile-hash-map-94a30c6e32fa97e55e516b61f9a9bec7">
</div>
</div>
<div id="jp-carousel-loading-overlay">
<div id="jp-carousel-loading-wrapper">
<span id="jp-carousel-library-loading">&nbsp;</span>
</div>
</div>
<div class="jp-carousel-overlay" style="display: none;">
<div class="jp-carousel-container">

<div class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions" itemscope itemtype="https://schema.org/ImageGallery">
<div class="jp-carousel swiper-wrapper"></div>
<div class="jp-swiper-button-prev swiper-button-prev">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white" />
</mask>
<g mask="url(#maskPrev)">
<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>
<div class="jp-swiper-button-next swiper-button-next">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white" />
</mask>
<g mask="url(#maskNext)">
<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>
</div>

<div class="jp-carousel-close-hint">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white" />
</mask>
<g mask="url(#maskClose)">
<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>

<div class="jp-carousel-info">
<div class="jp-carousel-info-footer">
<div class="jp-carousel-pagination-container">
<div class="jp-swiper-pagination swiper-pagination"></div>
<div class="jp-carousel-pagination"></div>
</div>
<div class="jp-carousel-photo-title-container">
<h2 class="jp-carousel-photo-caption"></h2>
</div>
<div class="jp-carousel-photo-icons-container">
<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
<span class="jp-carousel-icon">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white" />
</mask>
<g mask="url(#maskInfo)">
<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</span>
</a>
<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
<span class="jp-carousel-icon">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white" />
</mask>
<g mask="url(#maskComments)">
<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
</span>
</a>
</div>
</div>
<div class="jp-carousel-info-extra">
<div class="jp-carousel-info-content-wrapper">
<div class="jp-carousel-photo-title-container">
<h2 class="jp-carousel-photo-title"></h2>
</div>
<div class="jp-carousel-comments-wrapper">
<div id="jp-carousel-comments-loading">
<span>Loading Comments...</span>
</div>
<div class="jp-carousel-comments"></div>
<div id="jp-carousel-comment-form-container">
<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
<div id="jp-carousel-comment-post-results"></div>
<form id="jp-carousel-comment-form">
<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
<textarea name="comment" class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea" id="jp-carousel-comment-form-comment-field" placeholder="Write a Comment..."></textarea>
<div id="jp-carousel-comment-form-submit-and-info-wrapper">
<div id="jp-carousel-comment-form-commenting-as">
<fieldset>
<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
</fieldset>
<fieldset>
<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
</fieldset>
<fieldset>
<label for="jp-carousel-comment-form-url-field">Website</label>
<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
</fieldset>
</div>
<input type="submit" name="submit" class="jp-carousel-comment-form-button" id="jp-carousel-comment-form-button-submit" value="Post Comment" />
</div>
</form>
</div>
</div>
<div class="jp-carousel-image-meta">
<div class="jp-carousel-title-and-caption">
<div class="jp-carousel-photo-info">
<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
</div>
<div class="jp-carousel-photo-description"></div>
</div>
<ul class="jp-carousel-image-exif" style="display: none;"></ul>
<a class="jp-carousel-image-download" target="_blank" style="display: none;">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white" />
</mask>
<g mask="url(#mask0)">
<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
<span class="jp-carousel-download-text"></span>
</a>
<div class="jp-carousel-image-map" style="display: none;"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.respectfulinsolence.com\/2022\/07\/22\/novavax-and-moth-cells-the-latest-antivax-fear-mongering\/":33743};
	</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<div id="fb-root"></div>
<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
<script type="text/javascript">
				( function () {
					var currentScript = document.currentScript;

					// Helper function to load an external script.
					function loadScript( url, cb ) {
						var script = document.createElement( 'script' );
						var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
						script.setAttribute( 'async', true );
						script.setAttribute( 'src', url );
						prev.parentNode.insertBefore( script, prev );
						script.addEventListener( 'load', cb );
					}

					function init() {
						loadScript( 'https://platform.linkedin.com/in.js?async=true', function () {
							if ( typeof IN !== 'undefined' ) {
								IN.init();
							}
						} );
					}

					if ( document.readyState === 'loading' ) {
						document.addEventListener( 'DOMContentLoaded', init );
					} else {
						init();
					}

					document.body.addEventListener( 'is.post-load', function() {
						if ( typeof IN !== 'undefined' ) {
							IN.parse();
						}
					} );
				} )();
			</script>
<script id="tumblr-js" type="text/javascript" src="https://assets.tumblr.com/share-button.js"></script>
<script type="text/javascript">
				( function () {
					// Pinterest shared resources
					var s = document.createElement( 'script' );
					s.type = 'text/javascript';
					s.async = true;
					s.setAttribute( 'data-pin-hover', true );					s.src = window.location.protocol + '//assets.pinterest.com/js/pinit.js';
					var x = document.getElementsByTagName( 'script' )[ 0 ];
					x.parentNode.insertBefore(s, x);
					// if 'Pin it' button has 'counts' make container wider
					function init() {
						var shares = document.querySelectorAll( 'li.share-pinterest' );
						for ( var i = 0; i < shares.length; i++ ) {
							var share = shares[ i ];
							if ( share.querySelector( 'a span:visible' ) ) {
								share.style.width = '80px';
							}
						}
					}

					if ( document.readyState !== 'complete' ) {
						document.addEventListener( 'load', init );
					} else {
						init();
					}
				} )();
			</script>
<script src='https://c0.wp.com/p/jetpack/11.1.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script src='https://secure.gravatar.com/js/gprofiles.js?ver=202229' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script src='https://c0.wp.com/p/jetpack/11.1.2/modules/wpgroho.js' id='wpgroho-js'></script>
<script src='https://c0.wp.com/c/6.0.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script src='https://www.respectfulinsolence.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script src='https://www.respectfulinsolence.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=54eb31dc971b63b49278' id='jetpack-lazy-images-js'></script>
<script src='https://c0.wp.com/p/jetpack/11.1.2/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/www.respectfulinsolence.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.respectfulinsolence.com\/wp-admin\/admin-ajax.php","nonce":"87128f82d3","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.respectfulinsolence.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.respectfulinsolence.com%2F2022%2F07%2F22%2Fnovavax-and-moth-cells-the-latest-antivax-fear-mongering%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
</script>
<script src='https://c0.wp.com/p/jetpack/11.1.2/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://c0.wp.com/p/jetpack/11.1.2/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script src='https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script id='jquery-js-after'>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</script>
<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
<iframe src='https://widgets.wp.com/likes/master.html?ver=202229#ver=202229' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=136830662&postid=33743&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Want+to+respond+to+Orac%3F+Here%27s+your+chance.+Leave+a+reply%21+Just+make+sure+that+you%27ve+read+the+Comment+Policy+%28link+located+in+the+main+menu+in+the+upper+right+hand+corner+of+the+page%29+first+if+you%27re+new+here%21&jetpack_comments_nonce=47d2b27f51&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=transparent&lang=en_US&jetpack_version=11.1.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=1a4dd330c5a4141fce74ac07bdb159ca61e4976a#parent=https%3A%2F%2Fwww.respectfulinsolence.com%2F2022%2F07%2F22%2Fnovavax-and-moth-cells-the-latest-antivax-fear-mongering%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=136830662&postid=33743&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Want+to+respond+to+Orac%3F+Here%27s+your+chance.+Leave+a+reply%21+Just+make+sure+that+you%27ve+read+the+Comment+Policy+%28link+located+in+the+main+menu+in+the+upper+right+hand+corner+of+the+page%29+first+if+you%27re+new+here%21&jetpack_comments_nonce=47d2b27f51&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=transparent&lang=en_US&jetpack_version=11.1.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=1a4dd330c5a4141fce74ac07bdb159ca61e4976a#parent=https%3A%2F%2Fwww.respectfulinsolence.com%2F2022%2F07%2F22%2Fnovavax-and-moth-cells-the-latest-antivax-fear-mongering%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>
<script src='https://stats.wp.com/e-202229.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.1.2',blog:'136830662',post:'33743',tz:'-4',srv:'www.respectfulinsolence.com'} ]);
	_stq.push([ 'clickTrackerInit', '136830662', '33743' ]);
</script>
</body>
</html>
